<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" id="html"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://sdvoice.info/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/09/TEENDRUGS21-810x540-1.jpg?time=1662814590" />
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.2.1 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Polypharmacy for Adolescents now the Norm in BIPOC communities - The SDV&amp;V</title>
	<meta name="description" content="According to experts, the practice of polypharmacy reflects racism and discrimination in the treatment of BIPOC adolescents." />
	<link rel="canonical" href="https://sdvoice.info/polypharmacy-reflects-racism-for-bipoc-children/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Prescribing Adolescents Multiple Psychiatric Drugs Now the Norm, Particularly in BIPOC Communities" />
	<meta property="og:description" content="According to experts, the practice of polypharmacy reflects racism and discrimination in the treatment of BIPOC adolescents." />
	<meta property="og:url" content="https://sdvoice.info/polypharmacy-reflects-racism-for-bipoc-children/" />
	<meta property="og:site_name" content="The San Diego Voice &amp; Viewpoint" />
	<meta property="article:publisher" content="https://www.facebook.com/SDVoiceandViewpoint" />
	<meta property="article:published_time" content="2022-09-10T12:00:22+00:00" />
	<meta property="article:modified_time" content="2022-09-09T17:07:54+00:00" />
	<meta property="og:image" content="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/09/TEENDRUGS21-810x540-1.jpg?time=1662808335" />
	<meta property="og:image:width" content="810" />
	<meta property="og:image:height" content="540" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Digital Editor" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@VoiceViewpoint" />
	<meta name="twitter:site" content="@VoiceViewpoint" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Digital Editor" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The San Diego Voice &amp; Viewpoint &raquo; Feed" href="https://sdvoice.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="The San Diego Voice &amp; Viewpoint &raquo; Comments Feed" href="https://sdvoice.info/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="text/calendar" title="The San Diego Voice &amp; Viewpoint &raquo; iCal Feed" href="https://sdvoice.info/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="The San Diego Voice &amp; Viewpoint &raquo; Prescribing Adolescents Multiple Psychiatric Drugs Now the Norm, Particularly in BIPOC Communities Comments Feed" href="https://sdvoice.info/polypharmacy-reflects-racism-for-bipoc-children/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/198.71.233.128\/b9e.baf.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2&time=1662814590"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- sdvoice.info is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="sdvoi-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=6.0.2&#038;time=1662814590' type='text/css' media='all' />
<link rel='stylesheet' id='wpapp-styles-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css?ver=6.0.2&#038;time=1662814590' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-pro-mini-calendar-block-styles-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-mini-calendar-block.min.css?ver=6.0.0&#038;time=1662814590' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2&#038;time=1662814590' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=2.1.7&#038;time=1662814590' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6&#038;time=1662814590' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6&#038;time=1662814590' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=54d2e76056851d3b806e&#038;time=1662814590' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3&#038;time=1662814590' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-jobs-general-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/wp-job-openings/assets/css/general.min.css?ver=3.3.1&#038;time=1662814590' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-jobs-style-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/wp-job-openings/assets/css/style.min.css?ver=3.3.1&#038;time=1662814590' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=6.0.2&#038;time=1662814590' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=06b336994ca75a046358a0c0d15ebaa5&#038;time=1662814590' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='tmm-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/team-members/inc/css/tmm_style.css?ver=6.0.2&#038;time=1662814590' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/themes/Newspaper/style.css?ver=9.7.1&#038;time=1662814590' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=06b336994ca75a046358a0c0d15ebaa5&#038;time=1662814590' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=fd01b606eadffe2d142186a0c798c0e3&#038;time=1662814590' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0&#038;time=1662814590' id='jquery-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&#038;time=1662814590' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6&#038;time=1662814590' id='unslider-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6&#038;time=1662814590' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6&#038;time=1662814590' id='unslider-swipe-js-js'></script>
<script async="async" type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=54d2e76056851d3b806e&#038;time=1662814590' id='arve-main-js'></script>
<link rel="https://api.w.org/" href="https://sdvoice.info/wp-json/" /><link rel="alternate" type="application/json" href="https://sdvoice.info/wp-json/wp/v2/posts/62453" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sdvoice.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-includes/wlwmanifest.xml?time=1662814590" /> 
<link rel='shortlink' href='https://sdvoice.info/?p=62453' />
<link rel="alternate" type="application/json+oembed" href="https://sdvoice.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsdvoice.info%2Fpolypharmacy-reflects-racism-for-bipoc-children%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sdvoice.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsdvoice.info%2Fpolypharmacy-reflects-racism-for-bipoc-children%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://sdvoice.info"><link rel="alternate" href="https://sdvoice.info/wp-json/tribe/events/v1/" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"295f512d5b","wpRestUrl":"https:\/\/sdvoice.info\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/sdvoice.info\/wp-admin\/","wpRestNonce":"295f512d5b","wpRestUrl":"https:\/\/sdvoice.info\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49729766-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49729766-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://sdvoice.info/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sdvoice.info/category/health/",
                    "name": "Health"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sdvoice.info/polypharmacy-reflects-racism-for-bipoc-children/",
                    "name": "Prescribing Adolescents Multiple Psychiatric Drugs Now the Norm, Particularly in BIPOC Communities"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2020/07/cropped-vv_favicon_big-32x32.png" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2020/07/cropped-vv_favicon_big-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2020/07/cropped-vv_favicon_big-180x180.png" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2020/07/cropped-vv_favicon_big-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #009ace;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #009ace;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009ace;
                }
                .tdm-btn-style1 {
					background-color: #009ace;
				}
				.tdm-btn-style2:before {
				    border-color: #009ace;
				}
				.tdm-btn-style2 {
				    color: #009ace;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009ace;
                    -moz-box-shadow: 0 2px 16px #009ace;
                    box-shadow: 0 2px 16px #009ace;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009ace;
                    -moz-box-shadow: 0 4px 26px #009ace;
                    box-shadow: 0 4px 26px #009ace;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-62453 single-format-standard tribe-no-js polypharmacy-reflects-racism-for-bipoc-children global-block-template-1 aa-prefix-sdvoi- td-animation-stack-type0 td-boxed-layout tribe-theme-Newspaper" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	
	<!--Allen added FB Like button code 12-29-20-->
	<div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v9.0" nonce="oP6kUO3k"></script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SDVoiceandViewpoint/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/voiceviewpoint/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-allen-container"><ul id="menu-main-menu-allen" class="td-mobile-main-menu"><li id="menu-item-19268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-19268"><a href="https://sdvoice.info/news-2/">This Week’s Paper</a></li>
<li id="menu-item-19127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19127"><a href="https://sdvoice.info/church-directory/">Church Directory</a></li>
<li id="menu-item-19123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19123"><a href="https://sdvoice.info/classifieds/">Classifieds</a></li>
<li id="menu-item-24739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24739"><a href="https://sdvoice.info/donate/">Donate</a></li>
<li id="menu-item-19161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19161"><a href="https://sdvoice.info/category/editorials/">Editorials</a></li>
<li id="menu-item-21443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21443"><a href="https://sdvoice.info/category/state-and-local/">Local News</a></li>
<li id="menu-item-11111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11111"><a href="https://sdvoice.info/category/features/international-features/">International</a></li>
<li id="menu-item-10801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10801"><a>Sections<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-48089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48089"><a href="https://sdvoice.info/gala/">2022 Gala</a></li>
	<li id="menu-item-21289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21289"><a href="https://sdvoice.info/around-town/">Around Town</a></li>
	<li id="menu-item-10943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10943"><a href="https://sdvoice.info/category/arts-and-entertainment/">Arts and Entertainment</a></li>
	<li id="menu-item-10929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10929"><a href="https://sdvoice.info/category/business/">Business</a></li>
	<li id="menu-item-10891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10891"><a href="https://sdvoice.info/category/features/community/">Community</a></li>
	<li id="menu-item-25882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25882"><a href="https://sdvoice.info/covid-19/">COVID-19</a></li>
	<li id="menu-item-40391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40391"><a href="https://sdvoice.info/category/crossword-puzzles/">Crossword Puzzles</a></li>
	<li id="menu-item-11012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11012"><a href="https://sdvoice.info/category/education/">Education</a></li>
	<li id="menu-item-59284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59284"><a href="https://sdvoice.info/events-around-town/">Events Around Town</a></li>
	<li id="menu-item-10978" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10978"><a href="https://sdvoice.info/category/health/">Health</a></li>
	<li id="menu-item-1453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1453"><a href="https://sdvoice.info/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-1459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1459"><a href="https://sdvoice.info/category/national/">National</a></li>
	<li id="menu-item-3910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3910"><a href="https://sdvoice.info/where-to-find-our-newspaper/">Newspaper Outlets</a></li>
	<li id="menu-item-11092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11092"><a href="https://sdvoice.info/category/obituaries/">Obituaries<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-11093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11093"><a href="https://sdvoice.info/category/obituaries/anderson-ragsdale-mortuary/">Anderson Ragsdale Mortuary</a></li>
		<li id="menu-item-11094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11094"><a href="https://sdvoice.info/category/obituaries/california-cremation-and-burial-chapel/">California Cremation and Burial Chapel</a></li>
		<li id="menu-item-11095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11095"><a href="https://sdvoice.info/category/obituaries/preferred-cremation/">Preferred Cremation</a></li>
		<li id="menu-item-11096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11096"><a href="https://sdvoice.info/category/obituaries/williams-san-diego-memorial-chapel/">Williams San Diego Memorial Chapel</a></li>
	</ul>
</li>
	<li id="menu-item-1467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1467"><a href="https://sdvoice.info/category/opinion-and-commentary/">Opinion and Commentary</a></li>
	<li id="menu-item-10896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10896"><a href="https://sdvoice.info/category/politics/">Politics</a></li>
	<li id="menu-item-10895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10895"><a href="https://sdvoice.info/category/religious/">Religious</a></li>
	<li id="menu-item-11013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11013"><a href="https://sdvoice.info/category/sports/">Sports</a></li>
	<li id="menu-item-38217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38217"><a href="https://sdvoice.info/tibh/">TiBH</a></li>
	<li id="menu-item-39121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39121"><a href="https://sdvoice.info/category/tulsa-massacre/">Tulsa Massacre</a></li>
	<li id="menu-item-26085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26085"><a>Video<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-26083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26083"><a href="https://sdvoice.info/vv-newswire/">V&#038;V Newswire</a></li>
		<li id="menu-item-26084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26084"><a href="https://sdvoice.info/vv-events/">V&#038;V Events</a></li>
	</ul>
</li>
	<li id="menu-item-11112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11112"><a href="https://sdvoice.info/category/features/world/">World</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://sdvoice.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, September 10, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header" class="top-header-menu"><li id="menu-item-50585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-50585"><a href="https://sdvoice.info/job-openings/">V&#038;V Employment Opportunities</a></li>
<li id="menu-item-50586" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50586"><a href="https://sdvoice.info/our-team/">Our Team</a></li>
<li id="menu-item-50587" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50587"><a href="https://sdvoice.info/subscribe/">Subscribe</a></li>
<li id="menu-item-50588" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50588"><a href="https://sdvoice.info/print-rates/">Print Rates</a></li>
<li id="menu-item-54695" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54695"><a href="https://sdvoice.info/where-to-find-our-newspaper/">Find Your Paper</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SDVoiceandViewpoint/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/voiceviewpoint/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://sdvoice.info/">
                <img src="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2019/05/san-diego-voice-and-viewpoint-Logo.png" alt=""/>
                <span class="td-visual-hidden">The San Diego Voice &amp; Viewpoint</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_631c8b3924d7d_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_631c8b3924d7d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_631c8b3924d7d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- San Diego Voice and Viewpoint 728x90 ATF [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc320737 = window.plc320737 || 0;
document.write('<'+'div id="placement_320737_'+plc320737+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168170, 320737, [728,90], 'placement_320737_'+opt.place, opt); }, opt: { place: plc320737++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://sdvoice.info/">
			<img src="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2019/09/san_diego_voice_and_viewpoint_website_logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://sdvoice.info/">
			<img src="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2019/05/san-diego-voice-and-viewpoint-Logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-allen-container"><ul id="menu-main-menu-allen-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19268"><a href="https://sdvoice.info/news-2/">This Week’s Paper</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19127"><a href="https://sdvoice.info/church-directory/">Church Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19123"><a href="https://sdvoice.info/classifieds/">Classifieds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24739"><a href="https://sdvoice.info/donate/">Donate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19161"><a href="https://sdvoice.info/category/editorials/">Editorials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21443"><a href="https://sdvoice.info/category/state-and-local/">Local News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11111"><a href="https://sdvoice.info/category/features/international-features/">International</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10801"><a>Sections</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48089"><a href="https://sdvoice.info/gala/">2022 Gala</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21289"><a href="https://sdvoice.info/around-town/">Around Town</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10943"><a href="https://sdvoice.info/category/arts-and-entertainment/">Arts and Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10929"><a href="https://sdvoice.info/category/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10891"><a href="https://sdvoice.info/category/features/community/">Community</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25882"><a href="https://sdvoice.info/covid-19/">COVID-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40391"><a href="https://sdvoice.info/category/crossword-puzzles/">Crossword Puzzles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11012"><a href="https://sdvoice.info/category/education/">Education</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59284"><a href="https://sdvoice.info/events-around-town/">Events Around Town</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10978"><a href="https://sdvoice.info/category/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1453"><a href="https://sdvoice.info/category/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1459"><a href="https://sdvoice.info/category/national/">National</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3910"><a href="https://sdvoice.info/where-to-find-our-newspaper/">Newspaper Outlets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11092"><a href="https://sdvoice.info/category/obituaries/">Obituaries</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11093"><a href="https://sdvoice.info/category/obituaries/anderson-ragsdale-mortuary/">Anderson Ragsdale Mortuary</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11094"><a href="https://sdvoice.info/category/obituaries/california-cremation-and-burial-chapel/">California Cremation and Burial Chapel</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11095"><a href="https://sdvoice.info/category/obituaries/preferred-cremation/">Preferred Cremation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11096"><a href="https://sdvoice.info/category/obituaries/williams-san-diego-memorial-chapel/">Williams San Diego Memorial Chapel</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1467"><a href="https://sdvoice.info/category/opinion-and-commentary/">Opinion and Commentary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10896"><a href="https://sdvoice.info/category/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10895"><a href="https://sdvoice.info/category/religious/">Religious</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11013"><a href="https://sdvoice.info/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38217"><a href="https://sdvoice.info/tibh/">TiBH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39121"><a href="https://sdvoice.info/category/tulsa-massacre/">Tulsa Massacre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-26085"><a>Video</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26083"><a href="https://sdvoice.info/vv-newswire/">V&#038;V Newswire</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26084"><a href="https://sdvoice.info/vv-events/">V&#038;V Events</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11112"><a href="https://sdvoice.info/category/features/world/">World</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://sdvoice.info/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://sdvoice.info/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Health" class="entry-crumb" href="https://sdvoice.info/category/health/">Health</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Prescribing Adolescents Multiple Psychiatric Drugs Now the Norm, Particularly in BIPOC Communities</span></div></div>
			
            <div class="td-pb-row">
				
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-62453" class="post-62453 post type-post status-publish format-standard has-post-thumbnail category-health category-national tag-40871 tag-ace-resource-network tag-aces tag-adolescent-psychiatry tag-adverse-childhood-experiences tag-anxiety tag-bipoc tag-childhood-trauma tag-cognitive-behavioral-therapy tag-depression tag-discrimination tag-dr-carolyn-coker-ross tag-intergenerational-trauma tag-laura-tietz tag-medicaid tag-mental-health tag-mental-illness tag-pediatrics tag-polypharmacy tag-psychotherapeutic-polypharmacy tag-psychotic-disorders tag-psychotropic-medicine tag-public-health tag-racism tag-racism-in-healthcare tag-sarah-marikos tag-social-justice tag-substance-care tag-suicide-prevention tag-trauma-informed" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://sdvoice.info/category/health/">Health</a></li><li class="entry-category"><a  href="https://sdvoice.info/category/national/">National</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Prescribing Adolescents Multiple Psychiatric Drugs Now the Norm, Particularly in BIPOC Communities</h1>
                                    <p class="td-post-sub-title">According to experts, the practice of polypharmacy reflects racism and discrimination in the treatment of BIPOC adolescents.</p>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-10T05:00:22+00:00" >Sep 10, 2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://sdvoice.info/polypharmacy-reflects-racism-for-bipoc-children/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views -->                </div>

            </header>

        </div>
		
<!--Allen Added Like Button 12-29-20 after date nothing for data refrence-->
<div class="fb-like" data-href="" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div>
<br>
<br>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsdvoice.info%2Fpolypharmacy-reflects-racism-for-bipoc-children%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Prescribing+Adolescents+Multiple+Psychiatric+Drugs+Now+the+Norm%2C+Particularly+in+BIPOC+Communities&url=https%3A%2F%2Fsdvoice.info%2Fpolypharmacy-reflects-racism-for-bipoc-children%2F&via=The+San+Diego+Voice+%26amp%3B+Viewpoint">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://sdvoice.info/polypharmacy-reflects-racism-for-bipoc-children/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/polypharmacy-reflects-racism-for-bipoc-children/&amp;media=https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/09/TEENDRUGS21-810x540-1.jpg?time=1662814590&description=According to experts, the practice of polypharmacy reflects racism and discrimination in the treatment of BIPOC adolescents.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Prescribing+Adolescents+Multiple+Psychiatric+Drugs+Now+the+Norm%2C+Particularly+in+BIPOC+Communities %0A%0A https://sdvoice.info/polypharmacy-reflects-racism-for-bipoc-children/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><img width="696" height="464" class="entry-thumb" src="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/09/TEENDRUGS21-810x540-1-696x464.jpg" srcset="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/09/TEENDRUGS21-810x540-1-696x464.jpg 696w, https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/09/TEENDRUGS21-810x540-1-250x167.jpg 250w, https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/09/TEENDRUGS21-810x540-1-600x400.jpg 600w, https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/09/TEENDRUGS21-810x540-1-768x512.jpg 768w, https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/09/TEENDRUGS21-810x540-1-630x420.jpg 630w, https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/09/TEENDRUGS21-810x540-1.jpg 810w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="TEENDRUGS21-810x540"/></div>
            <!-- content --><p>By <strong>Stacy M. Brown</strong>, Senior National Correspondent, <strong>NNPA Newswire</strong></p>
<p>The current trend of polypharmacy – the simultaneous use of multiple drugs by a single patient for one or more conditions – reflects racism and discrimination in the treatment of Black, Indigenous, and people of color children and teens, according to Dr. Carolyn Coker Ross, an <a href="https://www.verywellmind.com/what-is-integenerational-trauma-5211898" target="_blank" rel="noopener">intergenerational trauma</a> expert and eating disorder treatment specialist.</p>
<p>“It has been documented in adults that Black patients with mental illness are more likely to receive substance care and more likely to be diagnosed with psychotic disorders than with depression and anxiety,” Dr. Ross stated.</p>
<p>“The lack of access and availability of therapeutic options to treat mental illness and the lack of understanding and acknowledgment that mental illness in teens and children may have their roots in trauma.</p>
<p>“Medication will not fix the brain changes caused by childhood trauma experiences and may not even fix the symptoms. Beyond this, medication use in children and teens is risky at best and dangerous at its worst.”</p>
<p>Dr. Ross’ comments are in response to a new report revealing that anxious and depressed teens are using multiple, powerful psychiatric drugs, many of which are untested in adolescents or for use in tandem.</p>
<p>In 2020, the journal <a href="https://publications.aap.org/pediatrics/article/146/1/e20192832/77028/Attention-Deficit-Hyperactivity-Disorder-and?autologincheck=redirected?nfToken=00000000-0000-0000-0000-000000000000" target="_blank" rel="noopener">Pediatrics</a> reported that 40.7 percent of people ages 2 to 24 who were prescribed a drug for attention deficit hyperactivity disorder also were prescribed at least one other medication for depression, anxiety, or another mood or behavioral disorder.</p>
<p>Further, researchers found more than 50 psychotropic medicines prescribed in such combinations.</p>
<p>“These patterns should spark further inquiry about the appropriateness, efficacy, and safety of psychotherapeutic polypharmacy in children and young adults, particularly within subgroups where the use is high,” the authors concluded.<br />
While the use of multiple psychotropic medications counts as concerning in such a young population, it is also not surprising given the lack of other treatment options, Dr. Ross told the Washington Informer.</p>
<p>“Beyond this, however, is a lack of understanding about the root cause of many of the psychiatric conditions being diagnosed and treated with medications,” Dr. Ross asserted.</p>
<p>She continued:</p>
<p>“Both during and before the pandemic, BIPOC children and teenagers are exposed to more trauma and adverse events than any white children and teens.”</p>
<p>Given that depression and anxiety have increased in recent years among youth, and young ones who have experienced trauma or childhood adversity (or ACEs – adverse childhood experiences) are more likely to experience depression and anxiety and other health and learning challenges, this is a significant health and social justice conversation, added Sarah Marikos, the executive director of the <a href="https://aceresourcenetwork.com/" target="_blank" rel="noopener">ACE Resource Network (ARN)</a>.</p>
<p>“The issues on prescribing psychotropic medications for children, adolescents, and young people, and lack of access to behavioral health supports for youth who have an increasing need for mental health support is one of the biggest health challenges our country is facing right now,” Marikos wrote in an email.</p>
<p>“This is partly why the U.S. Surgeon General issued an advisory on youth mental health at the end of 2021. When diagnosing and treating depression, anxiety, and ADHD, as well as many more common health conditions, particularly among young people, it is important to have a trauma-informed approach.”</p>
<p>Marikos continued:</p>
<p>“Giving children and young people, or anyone really, a psychiatric diagnosis with medication has serious, potentially helpful, and potentially harmful consequences. Diagnosis informs treatment. Therefore, if the diagnosis is not right, the treatment may not work, or worse, it could be hurtful.”</p>
<p>“Diagnoses can also impact how young people think and feel about themselves and perhaps define themselves. Doctors and behavioral health providers who understand trauma and seek to understand their patients’ history and experiences, may mean a shift in diagnosis and treatment.”</p>
<p>The New York Times noted<a href="https://pubmed.ncbi.nlm.nih.gov/16754841/" target="_blank" rel="noopener"> a nationwide study published in 2006</a> examined records of visits to doctors’ offices by people younger than 20 and found a sharp rise in office visits involving the prescription of antipsychotic drugs — to 1.2 million in 2002 from 200,000 in 1993. In addition, the drugs were increasingly prescribed in combinations, particularly among low-income children.</p>
<p>The newspaper added that between 2004 and 2008, <a href="https://pubmed.ncbi.nlm.nih.gov/25151419/" target="_blank" rel="noopener">a national study of children enrolled in Medicaid</a> found that 85 percent of patients on an antipsychotic drug were also prescribed a second medication, with the highest rates among disabled youngsters and those in foster care.</p>
<p>“It’s a fact that our youth are experiencing more mental health concerns today than ever before,” offered Laura Tietz, a pediatric pharmacist.</p>
<p>She once worked at Cleveland Clinic Children’s Hospital in Ohio.<br />
“While I believe physicians and psychiatrists are probably overprescribing these medications, I don’t believe they do so intentionally,” Tietz stated.</p>
<p>“Unfortunately, they are often left with little choice. Cognitive behavioral therapy (CBT) and other forms of counseling have been shown to be an essential part of managing mental health conditions,” Tietz continued.</p>
<p>“However, there are few professionals in the medical field today who practice adolescent psychiatry and can provide this benefit to our youth.</p>
<p>“This leaves prescribers with the task of trying to manage mental health concerns strictly with medication.</p>
<p>“I believe any physician would tell you that they want to help the patient to the best of their ability. Unfortunately, right now, physicians have few tools besides medication to do this.”</p>
<h3><strong><a href="http://www.mentalhealth.gov/">Get Immediate Help</a><br />
</strong></h3>
<p>People often don’t get the mental health services they need because they don’t know where to start. Talk to your primary care doctor or another health professional about mental health problems. Ask them to connect you with the right mental health services.</p>
<p>If you do not have a health professional who is able to assist you, use these resources to find help for yourself, your friends, your family, or your students.</p>
<p><strong>Emergency Medical Services</strong></p>
<p>If the situation is potentially life-threatening, get immediate emergency assistance by calling <strong>911</strong>, available 24 hours a day.</p>
<p><strong>988 Suicide &amp; Crisis Lifeline</strong></p>
<p>If you or someone you know is suicidal or in emotional distress, contact the <a href="https://988lifeline.org/">988 Suicide &amp; Crisis Lifeline</a>. Trained crisis workers are available to talk 24 hours a day, 7 days a week. Your confidential and toll-free call goes to the nearest crisis center in the Lifeline national network. These centers provide crisis counseling and mental health referrals.</p>
<p>Call or text <strong>988</strong> or chat <a href="https://988lifeline.org/" target="_blank" rel="noopener"><strong>988lifeline.org</strong></a>.</p>
<p><strong>Find Treatment with SAMHSA<br />
</strong><br />
SAMHSA’s <a href="https://findtreatment.samhsa.gov/">Behavioral Health Treatment Services Locator</a> is a confidential and anonymous source of information for persons seeking treatment facilities in the United States or U.S. Territories for substance use/addiction and/or mental health problems.</p>
<p>_________</p>
<p>Article courtesy of <a href="https://www.mentalhealth.gov/" target="_blank" rel="noopener">MentalHealth.gov</a>.</p>
<div class="td_block_template_1 awac-wrapper"><div class="td_block_template_1 awac widget block-9">
<div style="background-color: #ffe500; padding: 20px;"><strong>Unlike many news organizations, Voice &amp; Viewpoint delivers content that matters to you. Help us keep it that way by making a generous donation for as low as $2. Your support will fund local, investigative journalism for the community, by the community.</strong>
<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=HL5DW3PHZD3LQ&amp;source=url"><img loading="lazy" class="size-full wp-image-24434 aligncenter" src="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2020/03/vv-donation-make-a-contribu.png" alt="" width="226" height="75" /></a></div></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://sdvoice.info/tag/988/">988</a></li><li><a href="https://sdvoice.info/tag/ace-resource-network/">ACE Resource Network</a></li><li><a href="https://sdvoice.info/tag/aces/">ACEs</a></li><li><a href="https://sdvoice.info/tag/adolescent-psychiatry/">adolescent psychiatry</a></li><li><a href="https://sdvoice.info/tag/adverse-childhood-experiences/">Adverse Childhood Experiences</a></li><li><a href="https://sdvoice.info/tag/anxiety/">anxiety</a></li><li><a href="https://sdvoice.info/tag/bipoc/">bipoc</a></li><li><a href="https://sdvoice.info/tag/childhood-trauma/">childhood trauma</a></li><li><a href="https://sdvoice.info/tag/cognitive-behavioral-therapy/">Cognitive behavioral therapy</a></li><li><a href="https://sdvoice.info/tag/depression/">depression</a></li><li><a href="https://sdvoice.info/tag/discrimination/">discrimination</a></li><li><a href="https://sdvoice.info/tag/dr-carolyn-coker-ross/">Dr. Carolyn Coker Ross</a></li><li><a href="https://sdvoice.info/tag/intergenerational-trauma/">intergenerational trauma</a></li><li><a href="https://sdvoice.info/tag/laura-tietz/">Laura Tietz</a></li><li><a href="https://sdvoice.info/tag/medicaid/">Medicaid</a></li><li><a href="https://sdvoice.info/tag/mental-health/">mental health</a></li><li><a href="https://sdvoice.info/tag/mental-illness/">mental illness</a></li><li><a href="https://sdvoice.info/tag/pediatrics/">pediatrics</a></li><li><a href="https://sdvoice.info/tag/polypharmacy/">polypharmacy</a></li><li><a href="https://sdvoice.info/tag/psychotherapeutic-polypharmacy/">psychotherapeutic polypharmacy</a></li><li><a href="https://sdvoice.info/tag/psychotic-disorders/">psychotic disorders</a></li><li><a href="https://sdvoice.info/tag/psychotropic-medicine/">psychotropic medicine</a></li><li><a href="https://sdvoice.info/tag/public-health/">public health</a></li><li><a href="https://sdvoice.info/tag/racism/">Racism</a></li><li><a href="https://sdvoice.info/tag/racism-in-healthcare/">racism in healthcare</a></li><li><a href="https://sdvoice.info/tag/sarah-marikos/">Sarah Marikos</a></li><li><a href="https://sdvoice.info/tag/social-justice/">Social Justice</a></li><li><a href="https://sdvoice.info/tag/substance-care/">substance care</a></li><li><a href="https://sdvoice.info/tag/suicide-prevention/">suicide prevention</a></li><li><a href="https://sdvoice.info/tag/trauma-informed/">trauma-informed</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsdvoice.info%2Fpolypharmacy-reflects-racism-for-bipoc-children%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Prescribing+Adolescents+Multiple+Psychiatric+Drugs+Now+the+Norm%2C+Particularly+in+BIPOC+Communities&url=https%3A%2F%2Fsdvoice.info%2Fpolypharmacy-reflects-racism-for-bipoc-children%2F&via=The+San+Diego+Voice+%26amp%3B+Viewpoint">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://sdvoice.info/polypharmacy-reflects-racism-for-bipoc-children/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/polypharmacy-reflects-racism-for-bipoc-children/&amp;media=https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/09/TEENDRUGS21-810x540-1.jpg?time=1662814590&description=According to experts, the practice of polypharmacy reflects racism and discrimination in the treatment of BIPOC adolescents.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Prescribing+Adolescents+Multiple+Psychiatric+Drugs+Now+the+Norm%2C+Particularly+in+BIPOC+Communities %0A%0A https://sdvoice.info/polypharmacy-reflects-racism-for-bipoc-children/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://sdvoice.info/soul-cap-swimming-cap-approved-by-fina/">Swimming Cap Designed for Black Hair Is Now Approved by FINA After Former Olympic Ban</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://sdvoice.info/author/latanya-west/">Digital Editor</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Digital Editor"></span><meta itemprop="datePublished" content="2022-09-10T05:00:22+00:00"><meta itemprop="dateModified" content="2022-09-09T10:07:54-07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sdvoice.info/polypharmacy-reflects-racism-for-bipoc-children/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2019/05/san-diego-voice-and-viewpoint-Logo.png"></span><meta itemprop="name" content="The San Diego Voice &amp; Viewpoint"></span><meta itemprop="headline " content="Prescribing Adolescents Multiple Psychiatric Drugs Now the Norm, Particularly in BIPOC Communities"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/09/TEENDRUGS21-810x540-1.jpg?time=1662814590"><meta itemprop="width" content="810"><meta itemprop="height" content="540"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_631c8b39370c3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_631c8b39370c3" ><script>var block_td_uid_3_631c8b39370c3 = new tdBlock();
block_td_uid_3_631c8b39370c3.id = "td_uid_3_631c8b39370c3";
block_td_uid_3_631c8b39370c3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_631c8b39370c3_rand","td_column_number":3,"live_filter_cur_post_id":62453,"live_filter_cur_post_author":"32","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_631c8b39370c3_rand","tdc_css_class_style":"td_uid_3_631c8b39370c3_rand_style"}';
block_td_uid_3_631c8b39370c3.td_column_number = "3";
block_td_uid_3_631c8b39370c3.block_type = "td_block_related_posts";
block_td_uid_3_631c8b39370c3.post_count = "3";
block_td_uid_3_631c8b39370c3.found_posts = "2636";
block_td_uid_3_631c8b39370c3.header_color = "";
block_td_uid_3_631c8b39370c3.ajax_pagination_infinite_stop = "";
block_td_uid_3_631c8b39370c3.max_num_pages = "879";
tdBlocksArray.push(block_td_uid_3_631c8b39370c3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_631c8b3943aed" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_631c8b39370c3" href="#">RELATED ARTICLES</a><a id="td_uid_5_631c8b3943af4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_631c8b39370c3" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_631c8b39370c3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sdvoice.info/soul-cap-swimming-cap-approved-by-fina/" rel="bookmark" class="td-image-wrap" title="Swimming Cap Designed for Black Hair Is Now Approved by FINA After Former Olympic Ban"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Swimming Cap Designed for Black Hair Is Now Approved by FINA After Former Olympic Ban" data-type="image_tag" data-img-url="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/09/soul-cap-full-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sdvoice.info/soul-cap-swimming-cap-approved-by-fina/" rel="bookmark" title="Swimming Cap Designed for Black Hair Is Now Approved by FINA After Former Olympic Ban">Swimming Cap Designed for Black Hair Is Now Approved by FINA After Former Olympic Ban</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sdvoice.info/black-girls-at-higher-risk-for-school-suspension/" rel="bookmark" class="td-image-wrap" title="Black girls are 4.19 times more likely to get suspended than white girls – and hiring more teachers of color is only part of the solution"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Black girls are 4.19 times more likely to get suspended than white girls – and hiring more teachers of color is only part of the solution" data-type="image_tag" data-img-url="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/09/Girls-coloring-1280x854-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sdvoice.info/black-girls-at-higher-risk-for-school-suspension/" rel="bookmark" title="Black girls are 4.19 times more likely to get suspended than white girls – and hiring more teachers of color is only part of the solution">Black girls are 4.19 times more likely to get suspended than white girls – and hiring more teachers of color is only part of...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sdvoice.info/covid-19-virus-here-to-stay/" rel="bookmark" class="td-image-wrap" title="COVID in California: Doctors, Researchers Say Virus Will Be around for Foreseeable Future"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="COVID in California: Doctors, Researchers Say Virus Will Be around for Foreseeable Future" data-type="image_tag" data-img-url="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/09/unnamed-9-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sdvoice.info/covid-19-virus-here-to-stay/" rel="bookmark" title="COVID in California: Doctors, Researchers Say Virus Will Be around for Foreseeable Future">COVID in California: Doctors, Researchers Say Virus Will Be around for Foreseeable Future</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_631c8b39370c3" data-td_block_id="td_uid_3_631c8b39370c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_631c8b39370c3" data-td_block_id="td_uid_3_631c8b39370c3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/polypharmacy-reflects-racism-for-bipoc-children/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://sdvoice.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='62453' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1b435ed6b0" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="83"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_block"><div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe allow="clipboard-write" sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?backgroundColor=%23c8e38b&d=vv-vol62_no36-09-08-22_all-pages-reduced&u=sdvoiceandviewpoint"></iframe></div></aside><aside class="td_block_template_1 widget widget_block"><p><!-- San Diego Voice and Viewpoint 300x250 BTF [async] --><br>
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><br>
<script type="text/javascript"><br />
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];<br />
var abkw = window.abkw || '';<br />
var plc320736 = window.plc320736 || 0;<br />
document.write('<'+'div id="placement_320736_'+plc320736+'"></'+'div>');<br />
AdButler.ads.push({handler: function(opt){ AdButler.register(168170, 320736, [300,250], 'placement_320736_'+opt.place, opt); }, opt: { place: plc320736++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});<br />
</script></p></aside><aside class="td_block_template_1 widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img loading="lazy" width="300" height="600" src="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/05/sidebar-VV-App-draft-3.jpg" alt="" class="wp-image-53611" srcset="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/05/sidebar-VV-App-draft-3.jpg 300w, https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/05/sidebar-VV-App-draft-3-150x300.jpg 150w, https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/05/sidebar-VV-App-draft-3-210x420.jpg 210w" sizes="(max-width: 300px) 100vw, 300px" /></figure>
</aside><aside class="td_block_template_1 widget widget_block"><p><iframe loading="lazy" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FSDVoiceandViewpoint%2F&amp;tabs=timeline&amp;width=300&amp;height=450&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=126431117445117" width="300" height="450" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allow="encrypted-media"></iframe></p></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://sdvoice.info/"><img src="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2019/05/san-diego-voice-and-viewpoint-Logo.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SDVoiceandViewpoint/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/voiceviewpoint/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_block">
<div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"><div class="td_block_template_1 widget widget_nav_menu"><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-47755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-47755"><a href="https://sdvoice.info/about-us/">About Us</a></li>
<li id="menu-item-41270" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41270"><a href="https://sdvoice.info/contact-us/">Contact Us</a></li>
<li id="menu-item-8863" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8863"><a href="https://sdvoice.info/subscribe/">Subscribe</a></li>
<li id="menu-item-8859" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8859"><a href="https://sdvoice.info/story-submission/">Submit Community News</a></li>
<li id="menu-item-19768" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19768"><a href="https://sdvoice.info/job-openings/">V&#038;V Employment Opportunities</a></li>
</ul></div></div></div></div>
</aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2000-2021                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div style="position:fixed;top:0px;left:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
<style>
.switcher {font-family:Arial;font-size:12pt;text-align:left;cursor:pointer;overflow:hidden;width:173px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:12pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#fff linear-gradient(180deg, #efefef 0%, #fff 70%);position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #ccc;color:#666;padding:3px 5px;width:161px;}
.switcher .selected a:after {height:24px;display:inline-block;position:absolute;right:10px;width:15px;background-position:50%;background-size:11px;background-image:url("data:image/svg+xml;utf8,<svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' viewBox='0 0 285 285'><path d='M282 76.5l-14.2-14.3a9 9 0 0 0-13.1 0L142.5 174.4 30.3 62.2a9 9 0 0 0-13.2 0L3 76.5a9 9 0 0 0 0 13.1l133 133a9 9 0 0 0 13.1 0l133-133a9 9 0 0 0 0-13z' style='fill:%23666'/></svg>");background-repeat:no-repeat;content:""!important;transition:all .2s;}
.switcher .selected a.open:after {-webkit-transform: rotate(-180deg);transform:rotate(-180deg);}
.switcher .selected a:hover {background:#fff}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #ccc;border-right:1px solid #ccc;border-bottom:1px solid #ccc;background-color:#eee;display:none;width:171px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#fff;}
.switcher .option a.selected {background:#fff;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#f5f5f5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}
</style>
<div class="switcher notranslate">
<div class="selected">
<a href="#" onclick="return false;"><img src="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="en" /> English</a>
</div>
<div class="option">
<a href="#" onclick="doGTranslate('en|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl selected"><img data-gt-lazy-src="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="en" /> English</a><a href="#" onclick="doGTranslate('en|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img data-gt-lazy-src="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="es" /> Spanish</a></div>
</div>
<script>
(function gt_jquery_ready() {
    if(!window.jQuery||!jQuery.fn.click) return setTimeout(gt_jquery_ready, 20);
    jQuery('.switcher .selected').click(function() {jQuery('.switcher .option a img').each(function() {if(!jQuery(this)[0].hasAttribute('src'))jQuery(this).attr('src', jQuery(this).attr('data-gt-lazy-src'))});if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
    jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta/10);return false;});
    jQuery('body').not('.switcher').click(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});
})();
</script>
<style>#goog-gt-tt{display:none!important;}.goog-te-banner-frame{display:none!important;}.goog-te-menu-value:hover{text-decoration:none!important;}.goog-text-highlight{background-color:transparent!important;box-shadow:none!important;}body{top:0!important;}#google_translate_element2{display:none!important;}</style>
<div id="google_translate_element2"></div>
<script>function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'en',autoDisplay: false}, 'google_translate_element2');}if(!window.gt_translate_script){window.gt_translate_script=document.createElement('script');gt_translate_script.src='https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2';document.body.appendChild(gt_translate_script);}</script>

<script>
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga=='function'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(sel[i].className.indexOf('goog-te-combo')!=-1){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
(function gt_jquery_ready() {
    if(!window.jQuery||!jQuery.fn.click) return setTimeout(gt_jquery_ready, 20);
    if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {var lang_html = jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));});
})();
</script>
<script>(function gt_jquery_ready() {if(!window.jQuery||!jQuery.fn.click) return setTimeout(gt_jquery_ready, 20);jQuery(document).ready(function() {var allowed_languages = ["en","es"];var accept_language = navigator.language.toLowerCase() || navigator.userLanguage.toLowerCase();switch(accept_language) {case 'zh-cn': var preferred_language = 'zh-CN'; break;case 'zh': var preferred_language = 'zh-CN'; break;case 'zh-tw': var preferred_language = 'zh-TW'; break;case 'zh-hk': var preferred_language = 'zh-TW'; break;case 'he': var preferred_language = 'iw'; break;default: var preferred_language = accept_language.substr(0, 2); break;}if(preferred_language != 'en' && GTranslateGetCurrentLang() == null && document.cookie.match('gt_auto_switch') == null && allowed_languages.indexOf(preferred_language) >= 0){doGTranslate('en|'+preferred_language);document.cookie = 'gt_auto_switch=1; expires=Thu, 05 Dec 2030 08:08:08 UTC; path=/;';var lang_html = jQuery('div.switcher div.option').find('img[alt="'+preferred_language+'"]').parent().html();if(typeof lang_html != 'undefined')jQuery('div.switcher div.selected a').html(lang_html.replace('data-gt-lazy-', ''));}});})();</script></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.1 (rara)
        Deploy mode: deploy
        
        uid: 631c8b394e589
    -->

    <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3&#038;time=1662814590' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/sdvoice.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3&#038;time=1662814590' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/simple-posts-ticker/public/js/jquery.marquee.min.js?ver=1.5.0&#038;time=1662814590' id='spt-ticker-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/simple-posts-ticker/public/js/ticker.min.js?ver=1.1.5&#038;time=1662814590' id='spt-init-js-js'></script>
<script type='text/javascript' id='awsm-job-scripts-js-extra'>
/* <![CDATA[ */
var awsmJobsPublic = {"ajaxurl":"https:\/\/sdvoice.info\/wp-admin\/admin-ajax.php","is_tax_archive":"","is_search":"","job_id":"0","wp_max_upload_size":"104857600","deep_linking":{"search":true,"spec":true,"pagination":true},"i18n":{"loading_text":"Loading...","form_error_msg":{"general":"Error in submitting your application. Please try again later!","file_validation":"The file you have selected is too large."}},"vendors":{"selectric":true,"jquery_validation":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/wp-job-openings/assets/js/script.min.js?ver=3.3.1&#038;time=1662814590' id='awsm-job-scripts-js'></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/sdvoice.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/wpcf7-redirect/build/js/wpcf7r-fe.js?ver=1.1&#038;time=1662814590' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.1&#038;time=1662814590' id='tdModalPostImages-js'></script>
<script src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-includes/js/underscore.min.js?ver=1.13.3&#038;time=1662814590' id='underscore-js'></script>
<script src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=fd01b606eadffe2d142186a0c798c0e3&#038;time=1662814590' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.1&#038;time=1662814590' id='td-site-min-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=6.0.2&#038;time=1662814590' id='comment-reply-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6&#038;time=1662814590' id='page-links-to-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=fd01b606eadffe2d142186a0c798c0e3&#038;time=1662814590' id='tdb_js_files_for_front-js'></script>
<script defer type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1662084400&#038;time=1662814590' id='akismet-frontend-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://sdvoice.info/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5f2c508350e0a74a"></script>
</body>
</html>