
<!DOCTYPE html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">

		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://sdvoice.info/xmlrpc.php">

		
		<!-- head functions -->
		<title>London Breed Overcomes Adversity to Become San Francisco’s First Black Female Mayor &#8211; Voice and Viewpoint</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Voice and Viewpoint &raquo; Feed" href="https://sdvoice.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice and Viewpoint &raquo; Comments Feed" href="https://sdvoice.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Voice and Viewpoint &raquo; London Breed Overcomes Adversity to Become San Francisco’s First Black Female Mayor Comments Feed" href="https://sdvoice.info/london-breed-overcomes-adversity-to-become-san-franciscos-first-black-female-mayor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sdvoice.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://sdvoice.info/wp-content/themes/valenti/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sdvoice.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://sdvoice.info/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='tmm-css'  href='https://sdvoice.info/wp-content/plugins/team-members/inc/css/tmm_style.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://sdvoice.info/wp-content/themes/valenti/library/css/style.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%2C400italic%7COpen+Sans%3A400%2C700%2C400italic&#038;subset=greek%2Cgreek-ext&#038;ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://sdvoice.info/wp-content/themes/valenti/library/css/fontawesome/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://sdvoice.info/wp-content/themes/valenti/library/css/ie.css?ver=5.3.0' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://sdvoice.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sdvoice.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/sdvoice.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sdvoice.info/wp-content/themes/valenti/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='https://sdvoice.info/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://sdvoice.info/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://sdvoice.info/wp-content/themes/valenti/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='https://sdvoice.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sdvoice.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sdvoice.info/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The Mothers and Offspring Mortality and Morbidity Awareness Act Can Save Black Mommas' href='https://sdvoice.info/the-mothers-and-offspring-mortality-and-morbidity-awareness-act-can-save-black-mommas/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://sdvoice.info/london-breed-overcomes-adversity-to-become-san-franciscos-first-black-female-mayor/" />
<link rel='shortlink' href='https://sdvoice.info/?p=19203' />
<link rel="alternate" type="application/json+oembed" href="https://sdvoice.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsdvoice.info%2Flondon-breed-overcomes-adversity-to-become-san-franciscos-first-black-female-mayor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sdvoice.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsdvoice.info%2Flondon-breed-overcomes-adversity-to-become-san-franciscos-first-black-female-mayor%2F&#038;format=xml" />

		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'f20a0dc666';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"https://sdvoice.info/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//sdvoice.info/?wordfence_lh=1&hid=E175E5F70D1BD774578A1BDE2FC5FD12');
</script><style>.cb-base-color, .cb-overlay-stars .fa-star, #cb-vote .fa-star, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, .bbp-submit-wrapper button:visited, .buddypress .cb-cat-header #cb-cat-title a,  .buddypress .cb-cat-header #cb-cat-title a:visited, .woocommerce .star-rating:before, .woocommerce-page .star-rating:before, .woocommerce .star-rating span, .woocommerce-page .star-rating span, .woocommerce .stars a {
            color:#d60a0a;
        }#cb-search-modal .cb-header, .cb-join-modal .cb-header, .lwa .cb-header, .cb-review-box .cb-score-box, .bbp-submit-wrapper button, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            border-color: #d60a0a;
        }.cb-sidebar-widget .cb-sidebar-widget-title, .cb-multi-widget .tabbernav .tabberactive, .cb-author-page .cb-author-details .cb-meta .cb-author-page-contact, .cb-about-page .cb-author-line .cb-author-details .cb-meta .cb-author-page-contact, .cb-page-header, .cb-404-header, .cb-cat-header, #cb-footer #cb-widgets .cb-footer-widget-title span, #wp-calendar caption, .cb-tabs ul .current, .cb-tabs ul .ui-state-active, #bbpress-forums li.bbp-header, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li.selected, #buddypress div.item-list-tabs ul li.current, #buddypress .item-list-tabs ul li:hover, .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
            border-bottom-color: #d60a0a ;
        }#cb-main-menu .current-post-ancestor, #cb-main-menu .current-menu-item, #cb-main-menu .current-menu-ancestor, #cb-main-menu .current-post-parent, #cb-main-menu .current-menu-parent, #cb-main-menu .current_page_item, #cb-main-menu .current-page-ancestor, #cb-main-menu .current-category-ancestor, .cb-review-box .cb-bar .cb-overlay span, #cb-accent-color, .cb-highlight, #buddypress button:hover, #buddypress a.button:hover, #buddypress a.button:focus, #buddypress input[type=submit]:hover, #buddypress input[type=button]:hover, #buddypress input[type=reset]:hover, #buddypress ul.button-nav li a:hover, #buddypress ul.button-nav li.current a, #buddypress div.generic-button a:hover, #buddypress .comment-reply-link:hover, #buddypress .activity-list li.load-more:hover, #buddypress #groups-list .generic-button a:hover {
            background-color: #d60a0a;
        }</style><!-- Body BG --><style>body { background-color: #c1c1c1;}</style><style type="text/css">
                                                 body, #respond { font-family: 'Open Sans', sans-serif; }
                                                 h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, #cb-nav-bar #cb-main-menu ul li > a, .cb-author-posts-count, .cb-author-title, .cb-author-position, .search  .s, .cb-review-box .cb-bar, .cb-review-box .cb-score-box, .cb-review-box .cb-title, #cb-review-title, .cb-title-subtle, #cb-top-menu a, .tabbernav, #cb-next-link a, #cb-previous-link a, .cb-review-ext-box .cb-score, .tipper-positioner, .cb-caption, .cb-button, #wp-calendar caption, .forum-titles, .bbp-submit-wrapper button, #bbpress-forums li.bbp-header, #bbpress-forums fieldset.bbp-form .bbp-the-content-wrapper input, #bbpress-forums .bbp-forum-title, #bbpress-forums .bbp-topic-permalink, .widget_display_stats dl dt, .cb-lwa-profile .cb-block, #buddypress #members-list .cb-member-list-box .item .item-title, #buddypress div.item-list-tabs ul li, #buddypress .activity-list li.load-more, #buddypress a.activity-time-since, #buddypress ul#groups-list li div.meta, .widget.buddypress div.item-options, .cb-activity-stream #buddypress .activity-header .time-since, .cb-font-header, .woocommerce table.shop_table th, .woocommerce-page table.shop_table th, .cb-infinite-scroll a, .cb-no-more-posts { font-family:'Oswald', sans-serif; }
                     </style><style type="text/css">.entry-content a, .entry-content a:visited {color:#0044e2; }body {color:#000000; }.header { background-color: #ffffff; }</style><!-- end custom css --><meta property="og:image" content="https://sdvoice.info/wp-content/uploads/2018/07/londonbreedsfelection_0209_fallen_hires.jpg"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://sdvoice.info/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style>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</style>		<!-- end head functions-->

	</head>

	<body class="post-template-default single single-post postid-19203 single-format-standard  cb-sticky-mm cb-mod-zoom cb-layout-fw cb-m-sticky cb-sb-nar-embed-fw cb-cat-t-dark cb-mobm-light cb-gs-style-d cb-modal-dark cb-light-blog cb-sidebar-right cb-unboxed cb-fis-type-standard cb-fis-tl-st-default wpb-js-composer js-comp-ver-4.4.2 vc_responsive">

        
	    <div id="cb-outer-container">

            
            <!-- Small-Screen Menu -->
            
            <div id="cb-mob-menu" class="clearfix cb-dark-menu">
                <a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>

                                    <div class="cb-mob-menu-wrap">
                        <ul class="cb-small-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10790"><a href="https://sdvoice.info/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19123"><a href="https://sdvoice.info/classifieds/">Classifieds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19127"><a href="https://sdvoice.info/church-directory/">Church Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-10801"><a href="http://#">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-10943"><a href="https://sdvoice.info/category/arts-and-entertainment/">Arts and Entertainment</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a href="https://sdvoice.info/category/arts-and-entertainment/theatre/">Theatre</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11019"><a href="https://sdvoice.info/category/arts-and-entertainment/poetry-arts-and-entertainment/">Poetry and Exhibits</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11110"><a href="https://sdvoice.info/category/arts-and-entertainment/arts-and-entertainment-arts-and-entertainment/concerts/">Concerts</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a href="https://sdvoice.info/category/arts-and-entertainment/nightlife/">Nightlife</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-1467"><a href="https://sdvoice.info/category/opinion/">Opinion</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19161"><a href="https://sdvoice.info/category/editorial-commentary/">Editorial and Commentary</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-11112"><a href="https://sdvoice.info/category/features/world/">World</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1459"><a href="https://sdvoice.info/category/national/">National</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11111"><a href="https://sdvoice.info/category/features/international-features/">International</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-10891"><a href="https://sdvoice.info/category/features/community/">Community</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10895"><a href="https://sdvoice.info/category/religious/">Religious</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10896"><a href="https://sdvoice.info/category/politics/">Politics</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10929"><a href="https://sdvoice.info/category/business/">Business</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11012"><a href="https://sdvoice.info/category/education/">Education</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10978"><a href="https://sdvoice.info/category/features/health/">Health</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11013"><a href="https://sdvoice.info/category/sports/">Sports</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12413"><a href="https://sdvoice.info/category/photo-gallery/">Photo Gallery</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-11092"><a href="https://sdvoice.info/category/obituaries/">Obituaries</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11093"><a href="https://sdvoice.info/category/obituaries/anderson-ragsdale-mortuary/">Anderson Ragsdale Mortuary</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11094"><a href="https://sdvoice.info/category/obituaries/california-cremation-and-burial-chapel/">California Cremation and Burial Chapel</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11095"><a href="https://sdvoice.info/category/obituaries/preferred-cremation/">Preferred Cremation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11096"><a href="https://sdvoice.info/category/obituaries/williams-san-diego-memorial-chapel/">Williams San Diego Memorial Chapel</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3910"><a href="https://sdvoice.info/where-to-find-our-newspaper/">Newspaper Outlets</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-1453"><a href="https://sdvoice.info/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11014"><a href="https://sdvoice.info/category/lifestyle/lifestyle-lifestyle/fashion/">Fashion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11015"><a href="https://sdvoice.info/category/lifestyle/lifestyle-lifestyle/food/">Food</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11605"><a href="https://sdvoice.info/category/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12034"><a href="https://sdvoice.info/category/around-town/">Around Town</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11704"><a href="https://sdvoice.info/donate/">Donate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19005"><a href="https://sdvoice.info/subscribe/">Subscribe</a></li>
</ul>                    </div>
                            </div>

            <!-- /Small-Screen Menu -->

                    <div id="cb-search-modal" class="cb-s-modal cb-modal cb-dark-menu">
                        <div class="cb-search-box">
                            <div class="cb-header">
                                <div class="cb-title">Search</div>
                                <div class="cb-close">
                                    <span class="cb-close-modal cb-close-m"><i class="fa fa-times"></i></span>
                                </div>
                            </div><form role="search" method="get" class="cb-search" action="https://sdvoice.info/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div></div>    		<div id="cb-container" class="clearfix" itemscope itemtype="http://schema.org/Article">

                <header class="header clearfix cb-logo-center">

                                            
                    
                        <div id="cb-logo-box" class="wrap clearfix">
                                            <div id="logo" >
                    <a href="https://sdvoice.info">
                        <img src="http://sdvoice.info/wp-content/uploads/2016/05/vv-website-masthead-03-2018.jpg" alt="Voice and Viewpoint logo" >
                    </a>
                </div>
                                                                </div>

                     
                    

                                             <nav id="cb-nav-bar" class="clearfix cb-dark-menu cb-full-width">
                            <div id="cb-main-menu" class="cb-nav-bar-wrap clearfix wrap">
                                <ul class="nav main-nav wrap clearfix"><li id="menu-item-10790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-10790"><a href="https://sdvoice.info/">Home</a></li>
<li id="menu-item-19123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19123"><a href="https://sdvoice.info/classifieds/">Classifieds</a></li>
<li id="menu-item-19127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19127"><a href="https://sdvoice.info/church-directory/">Church Directory</a></li>
<li id="menu-item-10801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children cb-has-children menu-item-10801"><a href="http://#">Features</a><div class="cb-mega-menu"><ul class="cb-sub-menu">	<li id="menu-item-10943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-10943"><a href="https://sdvoice.info/category/arts-and-entertainment/" data-cb-c="1458" class="cb-c-l">Arts and Entertainment</a><ul class="cb-grandchild-menu">		<li id="menu-item-11017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11017"><a href="https://sdvoice.info/category/arts-and-entertainment/theatre/" data-cb-c="1460" class="cb-c-l">Theatre</a></li>
		<li id="menu-item-11019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11019"><a href="https://sdvoice.info/category/arts-and-entertainment/poetry-arts-and-entertainment/" data-cb-c="1462" class="cb-c-l">Poetry and Exhibits</a></li>
		<li id="menu-item-11110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11110"><a href="https://sdvoice.info/category/arts-and-entertainment/arts-and-entertainment-arts-and-entertainment/concerts/" data-cb-c="1484" class="cb-c-l">Concerts</a></li>
		<li id="menu-item-11018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11018"><a href="https://sdvoice.info/category/arts-and-entertainment/nightlife/" data-cb-c="1461" class="cb-c-l">Nightlife</a></li>
</ul></li>
	<li id="menu-item-1467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-1467"><a href="https://sdvoice.info/category/opinion/" data-cb-c="29" class="cb-c-l">Opinion</a><ul class="cb-grandchild-menu">		<li id="menu-item-19161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19161"><a href="https://sdvoice.info/category/editorial-commentary/" data-cb-c="2027" class="cb-c-l">Editorial and Commentary</a></li>
</ul></li>
	<li id="menu-item-11112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-11112"><a href="https://sdvoice.info/category/features/world/" data-cb-c="1486" class="cb-c-l">World</a><ul class="cb-grandchild-menu">		<li id="menu-item-1459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1459"><a href="https://sdvoice.info/category/national/" data-cb-c="5" class="cb-c-l">National</a></li>
		<li id="menu-item-11111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11111"><a href="https://sdvoice.info/category/features/international-features/" data-cb-c="1485" class="cb-c-l">International</a></li>
</ul></li>
	<li id="menu-item-10891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-10891"><a href="https://sdvoice.info/category/features/community/" data-cb-c="230" class="cb-c-l">Community</a><ul class="cb-grandchild-menu">		<li id="menu-item-10895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10895"><a href="https://sdvoice.info/category/religious/" data-cb-c="12" class="cb-c-l">Religious</a></li>
		<li id="menu-item-10896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10896"><a href="https://sdvoice.info/category/politics/" data-cb-c="11" class="cb-c-l">Politics</a></li>
		<li id="menu-item-10929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10929"><a href="https://sdvoice.info/category/business/" data-cb-c="6" class="cb-c-l">Business</a></li>
		<li id="menu-item-11012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11012"><a href="https://sdvoice.info/category/education/" data-cb-c="229" class="cb-c-l">Education</a></li>
		<li id="menu-item-10978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10978"><a href="https://sdvoice.info/category/features/health/" data-cb-c="167" class="cb-c-l">Health</a></li>
		<li id="menu-item-11013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11013"><a href="https://sdvoice.info/category/sports/" data-cb-c="30" class="cb-c-l">Sports</a></li>
		<li id="menu-item-12413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12413"><a href="https://sdvoice.info/category/photo-gallery/" data-cb-c="1493" class="cb-c-l">Photo Gallery</a></li>
</ul></li>
	<li id="menu-item-11092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-11092"><a href="https://sdvoice.info/category/obituaries/" data-cb-c="1478" class="cb-c-l">Obituaries</a><ul class="cb-grandchild-menu">		<li id="menu-item-11093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11093"><a href="https://sdvoice.info/category/obituaries/anderson-ragsdale-mortuary/" data-cb-c="1479" class="cb-c-l">Anderson Ragsdale Mortuary</a></li>
		<li id="menu-item-11094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11094"><a href="https://sdvoice.info/category/obituaries/california-cremation-and-burial-chapel/" data-cb-c="1481" class="cb-c-l">California Cremation and Burial Chapel</a></li>
		<li id="menu-item-11095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11095"><a href="https://sdvoice.info/category/obituaries/preferred-cremation/" data-cb-c="1480" class="cb-c-l">Preferred Cremation</a></li>
		<li id="menu-item-11096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11096"><a href="https://sdvoice.info/category/obituaries/williams-san-diego-memorial-chapel/" data-cb-c="1482" class="cb-c-l">Williams San Diego Memorial Chapel</a></li>
</ul></li>
	<li id="menu-item-3910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3910"><a href="https://sdvoice.info/where-to-find-our-newspaper/" data-cb-c="3907" class="cb-c-l">Newspaper Outlets</a></li>
</ul></div></li>
<li id="menu-item-1453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-1453"><a href="https://sdvoice.info/category/lifestyle/">Lifestyle</a><div class="cb-big-menu"><div class="cb-articles cb-with-sub cb-pre-load">
                                    <div class="cb-featured">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#d60a0a;">Random</span></div>
                                        <ul><li class="cb-article cb-relative cb-grid-entry cb-style-overlay clearfix"><div class="cb-mask" style="background-color:#d60a0a;"><a href="https://sdvoice.info/congregation-works-on-becoming-a-healthier-me/"><img width="480" height="236" src="https://sdvoice.info/wp-content/uploads/ngg_featured/DSC_0167-copy.jpg" class="attachment-cb-480-240 size-cb-480-240 wp-post-image" alt="" srcset="https://sdvoice.info/wp-content/uploads/ngg_featured/DSC_0167-copy.jpg 598w, https://sdvoice.info/wp-content/uploads/ngg_featured/DSC_0167-copy-250x122.jpg 250w, https://sdvoice.info/wp-content/uploads/ngg_featured/DSC_0167-copy-326x159.jpg 326w" sizes="(max-width: 480px) 100vw, 480px" /></a></div><div class="cb-meta cb-article-meta"><h2 class="cb-post-title"><a href="https://sdvoice.info/congregation-works-on-becoming-a-healthier-me/">Congregation Works on Becoming a “Healthier Me”</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2014-05-30">May 30, 2014</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://sdvoice.info/category/features/community/" title="View all posts in Community">Community</a>,  <a href="https://sdvoice.info/category/lifestyle/" title="View all posts in Lifestyle">Lifestyle</a></div></div></div></li></ul>
                                     </div>
                                     <div class="cb-recent">
                                        <div class="cb-mega-title h2"><span style="border-bottom-color:#d60a0a;">Recent</span></div>
                                        <ul> <li class="cb-article-1 clearfix"><div class="cb-mask" style="background-color:#d60a0a;"><a href="https://sdvoice.info/mellody-hobson-to-become-starbucks-vice-chair-when-howard-schultz-steps-down/"><img width="80" height="60" src="https://sdvoice.info/wp-content/uploads/2018/06/Hobson_Mellody-shultz-696x503-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://sdvoice.info/mellody-hobson-to-become-starbucks-vice-chair-when-howard-schultz-steps-down/">Hobson Becomes Starbucks Vice Chair When Schultz Leaves</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-06-08">Jun 8, 2018</time></div></div></div></li> <li class="cb-article-2 clearfix"><div class="cb-mask" style="background-color:#d60a0a;"><a href="https://sdvoice.info/hair-care-products-for-black-women-may-disrupt-hormones/"><img width="80" height="60" src="https://sdvoice.info/wp-content/uploads/2018/06/black-women-hair-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://sdvoice.info/hair-care-products-for-black-women-may-disrupt-hormones/">Hair Care Products For Black Women May Disrupt Hormones</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-06-08">Jun 8, 2018</time></div></div></div></li> <li class="cb-article-3 clearfix"><div class="cb-mask" style="background-color:#d60a0a;"><a href="https://sdvoice.info/researchers-say-eating-like-this-can-starve-cancer-cells-out-of-your-body/"><img width="80" height="60" src="https://sdvoice.info/wp-content/uploads/2016/11/o-EATING-OUT-HEALTHY-HEALTHY-DINING-facebook-80x60.jpg" class="attachment-cb-80-60 size-cb-80-60 wp-post-image" alt="" srcset="https://sdvoice.info/wp-content/uploads/2016/11/o-EATING-OUT-HEALTHY-HEALTHY-DINING-facebook-80x60.jpg 80w, https://sdvoice.info/wp-content/uploads/2016/11/o-EATING-OUT-HEALTHY-HEALTHY-DINING-facebook-250x183.jpg 250w, https://sdvoice.info/wp-content/uploads/2016/11/o-EATING-OUT-HEALTHY-HEALTHY-DINING-facebook-768x563.jpg 768w, https://sdvoice.info/wp-content/uploads/2016/11/o-EATING-OUT-HEALTHY-HEALTHY-DINING-facebook-600x440.jpg 600w, https://sdvoice.info/wp-content/uploads/2016/11/o-EATING-OUT-HEALTHY-HEALTHY-DINING-facebook.jpg 1536w" sizes="(max-width: 80px) 100vw, 80px" /></a></div><div class="cb-meta"><h2 class="h4"><a href="https://sdvoice.info/researchers-say-eating-like-this-can-starve-cancer-cells-out-of-your-body/">Researchers Say Eating Like This Can Starve Cancer Cells Out of Your Body</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2016-11-18">Nov 18, 2016</time></div></div></div></li></ul>
                                     </div>
                                 </div><ul class="cb-sub-menu">	<li id="menu-item-11014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11014"><a href="https://sdvoice.info/category/lifestyle/lifestyle-lifestyle/fashion/" data-cb-c="1465" class="cb-c-l">Fashion</a></li>
	<li id="menu-item-11015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11015"><a href="https://sdvoice.info/category/lifestyle/lifestyle-lifestyle/food/" data-cb-c="1464" class="cb-c-l">Food</a></li>
	<li id="menu-item-11605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11605"><a href="https://sdvoice.info/category/lifestyle/travel/" data-cb-c="1489" class="cb-c-l">Travel</a></li>
</ul></div></li>
<li id="menu-item-12034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12034"><a href="https://sdvoice.info/category/around-town/">Around Town</a><div class="cb-big-menu"><div class="cb-articles"><h2 class="cb-mega-title cb-slider-title"><span style="border-bottom-color:#d60a0a;">Recent</span></h2><div class="cb-slider-a flexslider-1-menu cb-module-block cb-slider-block cb-style-overlay flexslider-1-fw-menu clearfix"><ul class="slides"><li class="cb-grid-entry"><div class="cb-mask"><a href="https://sdvoice.info/earl-b-gilliam-bar-foundation-defending-the-dream-luncheon-april-4th/"><a href="https://sdvoice.info/earl-b-gilliam-bar-foundation-defending-the-dream-luncheon-april-4th/"><img width="750" height="400" src="https://sdvoice.info/wp-content/uploads/2018/02/EarlBGilliam-4-2-2018-2-750x400.jpg" class="attachment-cb-750-400 size-cb-750-400 wp-post-image" alt="" /></a></a></div>
                    <div class="cb-article-meta"><h2 class="cb-post-title"><a href="https://sdvoice.info/earl-b-gilliam-bar-foundation-defending-the-dream-luncheon-april-4th/">Earl B. Gilliam Bar Foundation: Defending the Dream Luncheon April 4th</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-01">Apr 1, 2018</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://sdvoice.info/category/around-town/" title="View all posts in Around Town">Around Town</a></div></div></div></li><li class="cb-grid-entry"><div class="cb-mask"><a href="https://sdvoice.info/17735-2/"><a href="https://sdvoice.info/17735-2/"><img width="750" height="390" src="https://sdvoice.info/wp-content/uploads/2017/09/david-tamela-mann-750x390.png" class="attachment-cb-750-400 size-cb-750-400 wp-post-image" alt="" /></a></a></div>
                    <div class="cb-article-meta"><h2 class="cb-post-title"><a href="https://sdvoice.info/17735-2/">David Mann Talks Ministry and Entertainment</a></h2><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2017-09-14">Sep 14, 2017</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://sdvoice.info/category/around-town/" title="View all posts in Around Town">Around Town</a>,  <a href="https://sdvoice.info/category/features/" title="View all posts in Features">Features</a></div></div></div></li></ul></div></div></li>
<li id="menu-item-11704" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11704"><a href="https://sdvoice.info/donate/">Donate</a></li>
<li id="menu-item-19005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19005"><a href="https://sdvoice.info/subscribe/">Subscribe</a></li>
<li class="cb-icons"><ul id="cb-icons-wrap"><li class="cb-icon-search cb-menu-icon"><a href="#" data-cb-tip="Search" class="cb-tip-bot" id="cb-s-trigger"><i class="fa fa-search"></i></a></li></ul></li></ul>                            </div>
                        </nav>
                    
	 				
                                <!-- Secondary Menu -->
        <div id="cb-top-menu" class="clearfix cb-dark-menu">
            <div class="wrap cb-top-menu-wrap clearfix">
                
                <div class="cb-left-side cb-mob">
                                            <a href="#" id="cb-mob-open"><i class="fa fa-bars"></i></a>
                    </div><ul class="cb-top-nav"><li id="menu-item-8861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8861"><a href="https://sdvoice.info/our-team/">Meet the Crew</a>
<ul class="sub-menu">
	<li id="menu-item-8862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8862"><a href="https://sdvoice.info/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-8863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children cb-has-children menu-item-8863"><a href="https://sdvoice.info/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-8859" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8859"><a href="https://sdvoice.info/story-submission/">Submit Community News</a></li>
</ul>
</li>
</ul><div class="cb-mob-right"><a href="#" class="cb-small-menu-icons cb-small-menu-search" id="cb-s-trigger-sm"><i class="fa fa-search"></i></a></div>
            </div>
        </div>
        <!-- /Secondary Menu -->

                    
                    
	 				      <a href="#" id="cb-to-top" class="cb-base-color"><i class="fa fa-long-arrow-up"></i></a>

                    
                </header> <!-- end header -->            <div id="cb-content" class="wrap clearfix">

                    <meta itemprop="datePublished" content="2018-07-06 09:07:28">
    <meta itemprop="dateModified" content="2018-07-06 09:07:15">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://sdvoice.info/london-breed-overcomes-adversity-to-become-san-franciscos-first-black-female-mayor/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Voice and Viewpoint">
        <meta itemprop="url" content="http://sdvoice.info/wp-content/uploads/2016/05/vv-website-masthead-03-2018.jpg">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="http://sdvoice.info/wp-content/uploads/2016/05/vv-website-masthead-03-2018.jpg">
        </span>
    </span>

    <meta itemprop="headline " content="London Breed Overcomes Adversity to Become San Francisco’s First Black Female Mayor">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://sdvoice.info/wp-content/uploads/2018/07/londonbreedsfelection_0209_fallen_hires.jpg">
        <meta itemprop="width" content="2100">
        <meta itemprop="height" content="1500">
    </span>


			   <div class="cb-breadcrumbs wrap"><a href="https://sdvoice.info">Home</a><i class="fa fa-angle-right"></i><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://sdvoice.info/category/features/" title="View all posts in Features" itemprop="url"><span itemprop="title">Features</span></a></div></div>
				<div id="main" class="cb-main clearfix">

						<article id="post-19203" class="clearfix post-19203 post type-post status-publish format-standard has-post-thumbnail hentry category-features category-front-page tag-london-breed tag-san-francisco-mayor-london-breed">

                             <header id="cb-standard-featured"><div class="cb-mask"><img width="750" height="400" src="https://sdvoice.info/wp-content/uploads/2018/07/londonbreedsfelection_0209_fallen_hires-750x400.jpg" class="cb-fi-standard wp-post-image" alt="" /></div><div id="cb-fis-wrap" class="cb-entry-header cb-fis cb-style-standard"><span class="cb-title-fi"><h1 class="entry-title cb-entry-title cb-single-title" itemprop="headline">London Breed Overcomes Adversity to Become San Francisco’s First Black Female Mayor</h1><div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-07-06">Jul 6, 2018</time></div> <div class="cb-category cb-byline-element"><i class="fa fa-folder-o"></i>  <a href="https://sdvoice.info/category/features/" title="View all posts in Features">Features</a>,  <a href="https://sdvoice.info/category/front-page/" title="View all posts in Front Page">Front Page</a></div></div></div></header>
							<section class="cb-entry-content entry-content clearfix" itemprop="articleBody">

								<p>By Jeffrey L. Boney (NNPA Newswire Political Analyst)</p>
<p>Politics can be a dirty game.</p>
<p>It can oftentimes bring out the worst in people. It isn’t for the faint of heart.</p>
<p>On the flip side, however, politics gives us an opportunity to witness individuals rise above the negative elements usually associated with politics, as well as the other challenges they have endured to help them make their mark in history.</p>
<p>Such a feat was witnessed on June 13, as San Francisco Board of Supervisors President London Breed, 43, overcame tremendous adversity and challenges to become the first African American woman to become mayor of San Francisco.</p>
<p>The historic win by Breed also makes her only the second woman in San Francisco’s history to become mayor and the only female mayor in any of the top 15 most populous cities in the United States.</p>
<p>This is a significant victory for African American female candidates. It also speaks to the power of establishing a broad coalition of voters, including targeting a large percentage of Black voters as a base.</p>
<p>While San Francisco has a population of roughly 870,000, it also has one of the smallest percentages of Blacks living there among all of the major U.S. cities—less than 6 percent.</p>
<p>Over 50 percent of the voting electorate came out to vote in this historic election, with a large percentage of Black voters choosing Breed as their candidate for mayor.</p>
<p>As a result of her historic win, Breed will now serve out the remainder of the term of Mayor Ed Lee, whose sudden death as a result of a heart attack in December created the need for the June 5<sup>th</sup> special election. Breed will serve until to 2020, and will undoubtedly run again for a full four-year term.</p>
<p>After the general election, which was held on June 6, Breed found herself with a significant first-choice ballot lead over her closest opponents. She led former state Senator Mark Leno, who is White, by nearly 13 points and her colleague on the San Francisco Board of Supervisors, Jane Kim, who is Asian, by over 12 points.</p>
<p>Because San Francisco does not use a traditional voting system, but rather a unique ranked-choice voting system, Breed and her supporters had to wait eight days before finding out the historic results.</p>
<p>To get a clearer understanding of what Breed went through to become mayor of San Francisco, you have to better understand the ranked-choice voting system. Basically, when San Francisco voters cast their ballot they get to rank their top three choices for mayor. After all the first-choice votes are tallied, whoever comes in last place gets eliminated and that candidate’s supporters get to have their votes transferred to their second choice. Whoever ends up with the majority of votes during this process wins.</p>
<p>In Breed’s case, although she would have won easily if this were a traditional voting system, she found herself losing her sizeable lead after election day and having Mark Leno take the lead overnight after the ranked-choice voting results started come in. Things were extremely close, but each day after the election, Breed continued to cut into Leno’s lead. Breed eventually overtook Leno and continued to widen her lead over him to the point he had no other choice but to concede, which he did on June 13.</p>
<p>This was by far the closest and most competitive race the city of San Francisco has had for mayor since 1995. It was then that Willie Brown, the first African American mayor of the city, won his runoff election after coming out of the general election with only roughly 2,000 votes.</p>
<p>San Francisco first adopted a ranked-choice voting system in 2002 and has used it since 2004 to elect the mayor, city attorney, Board of Supervisors and five additional citywide offices. To date, a little over 10 cities across the U.S. actually use a ranked-choice voting system. The state of Maine adopted the system in 2016 and first used it in June 2018 for all state and federal primary elections.</p>
<p>The journey to the mayor’s office was not an easy one for Breed, especially after enduring months of political maneuvering by her colleagues on the San Francisco Board of Supervisors and other non-Black opponents of hers—many who were fellow Democrats. Many people believed the tactics that were used against Breed were racially-motivated and a calculated effort to keep her from her eventual destiny.</p>
<p>Both Leno and Kim were accused of teaming up against Breed, and using questionable tactics to take advantage of San Francisco’s political system of ranked-choice voting in order to keep her out of the mayor’s seat. Both of them held a joint press conference where they strongly encouraged all of their supporters to choose each other as their second choice on the ballot. They also filmed a commercial ad together to encourage their supporters to vote for each other, while shunning the Black female candidate.</p>
<p>According to exit polls, more than three out of four Kim voters resonated with their calculated message and chose to select Leno as the second choice on their ballot over Breed.</p>
<div id="attachment_19206" style="width: 850px" class="wp-caption alignleft"><img class="size-full wp-image-19206" src="http://sdvoice.info/wp-content/uploads/2018/07/londonbreedsfelection_0289_fallen_web.jpg" alt="" width="840" height="480" srcset="https://sdvoice.info/wp-content/uploads/2018/07/londonbreedsfelection_0289_fallen_web.jpg 840w, https://sdvoice.info/wp-content/uploads/2018/07/londonbreedsfelection_0289_fallen_web-250x143.jpg 250w, https://sdvoice.info/wp-content/uploads/2018/07/londonbreedsfelection_0289_fallen_web-768x439.jpg 768w, https://sdvoice.info/wp-content/uploads/2018/07/londonbreedsfelection_0289_fallen_web-600x343.jpg 600w" sizes="(max-width: 840px) 100vw, 840px" /><p class="wp-caption-text">NNPA Newswire Political Analyst Jeffrey Boney says that London Breed’s historic win in San Francisco’s recent mayoral election speaks to the power of establishing a broad coalition of voters, including targeting a large percentage of Black voters as a base. (Freddie Allen/AMG/NNPA)</p></div>
<p>This was not the only questionable move made by Kim and others.</p>
<p>After Mayor Lee’s death in December, Breed became acting mayor, but her colleagues on the San Francisco Board of Supervisors felt that allowing her to keep that role would have given her an unfair advantage of being labeled the incumbent once the next mayoral election rolled around.</p>
<p>In a controversial move, Breed’s colleagues on the San Francisco Board of Supervisors, including Kim, voted to strip Breed of her duties as interim mayor back in January. Despite public outcry, the Board of Supervisors decided to install Mark Farrell, a White male, as the interim mayor.</p>
<p>Keep in mind that all of the people involved in this decision to remove a fellow Democrat from that role were Democrats themselves—Leno, Kim, and Farrell. The only difference between Breed and the other Democrats involved is that she is a Black woman. Also keep in mind that it was Kim, who recently sought to become mayor, who was one of the primary individuals leading that charge against Breed.</p>
<p>Another important fact as to why this move was controversial is that a decision to retain Breed in her role as interim mayor after the untimely death of a mayor was not an unprecedented one.</p>
<p>Current California Senator Dianne Feinstein was appointed to become mayor in 1978 after Mayor George Moscone was assassinated.</p>
<p>This lack of overall support of Black candidates, along with the questionable tactics displayed by fellow Democrats, as what Breed experienced, stands out as a longstanding and disturbing trend.</p>
<p>Breed has become the latest proof, however, that this exciting new trend of Black women running for office, locally and nationally, serves as a good indicator that a strong Black turnout could signal even greater outcomes for Black women candidates during November’s midterm elections.</p>
<p>The National Newspaper Publishers Association (NNPA), a trade group that represents over 200 Black-owned media companies across the U.S., recognizes the need to increase Black voter turnout and is continuing its steady push encouraging 5 million new, Black voters to register before the midterm elections, with the hopes of ensuring more candidates like Breed cross the finish line victoriously.</p>
<p>Amelia Ashley-Ward, who serves as NNPA Foundation Chair and publisher and owner of the San Francisco Sun-Reporter, believes that Black voter turnout was a major factor in helping get Breed elected.</p>
<p>“The Black community has always been enthusiastic about London Breed’s candidacy for some time,” said Ashley-Ward. “London was ready and she was qualified, but the way her colleagues on the Board of Supervisors bullied her and chose to push her out of her role as interim mayor truly energized the Black community to get behind her.”</p>
<p>Ashley-Ward states that the Black Press, especially her local newspaper, played a crucial role in helping Breed win and effectively get her message out.</p>
<p>“She was on our front page every week for three months,” said Ashley-Ward. “We ran editorials, educated the entire community about the ranked-choice voting system, shared her platform and encouraged people to become more familiar with who London Breed really was. As a result, more Black people got registered to vote, hosted fundraisers, held rallies and volunteered for her campaign. The Black Press and the Black community did everything possible to make sure London was elected and now she is.”</p>
<p>Breed recently acknowledged that she is “appreciative of the support of the Black Press, as well as the relationship with the Black Press both locally and nationally.”</p>
<p>Breed came from humble beginnings.</p>
<p>Being raised by her grandmother, Comelia Brown, in the projects of San Francisco, Breed never forgot where she came from. Her grandmother has a lot to do with it. Breed’s grandmother died in 2016 after a long struggle with dementia, but her grandmother’s vision and tenacity to focus on overcoming challenges still sticks with her—as evidenced by this recent quest to become the mayor of San Francisco.</p>
<p>Breed’s grandmother was a housekeeper and taught her to strive to be better and to pursue her education. Breed’s brother went to prison and her younger sister died of a drug overdose in 2006, but that did not stop her from doing exactly what her grandmother encouraged her to do. Breed went on to earn a bachelor’s degree from the University of California at Davis and then a master’s in public administration from the University of San Francisco. She got her first taste of politics in the mid-1990s, serving as an intern for former San Francisco Mayor Willie Brown. Breed was responsible for answering the mail and writing proclamations, but she had a hunger for more.</p>
<p>For more than a decade, Breed served as Executive Director of the African American Art &amp; Culture Complex, with an emphasis on providing critical programs for at-risk youth and senior citizens.</p>
<p>In 2012, Breed decided she wanted to get more involved politically, so she challenged the incumbent member of the Board of Supervisors in her district and won. She had served in that role since being elected and has been elected by her colleagues as president since 2015.</p>
<p>Now, Breed will be sworn in as the 45<sup>th</sup> mayor of San Francisco on July 11. The road she has traveled can be best summed up by the scripture in the Bible from the book of 2 Corinthians 4:8 that reads, “We are hard pressed on every side, but not crushed; perplexed, but not in despair.”</p>
<p>London Breed has shown the world that in spite of tremendous adversity and obstacles, you too can overcome.</p>
<p>Jeffrey Boney is a political analyst for the NNPA Newswire and BlackPressUSA.com and the associate editor for the Houston Forward Times newspaper. Jeffrey is an award-winning journalist, dynamic, international speaker, experienced entrepreneur, business development strategist and founder and CEO of the Texas Business Alliance Follow Jeffrey on Twitter <a href="https://twitter.com/realtalkjunkies">@realtalkjunkies</a>.</p>
<p>This article was originally published at <a href="http://blackpressusa.com/">BlackPressUSA.com</a>.</p>

							</section> <!-- end article section -->

							<footer class="article-footer">
								<p class="cb-tags"> <a href="https://sdvoice.info/tag/london-breed/" rel="tag">London Breed</a><a href="https://sdvoice.info/tag/san-francisco-mayor-london-breed/" rel="tag">San Francisco Mayor London Breed</a></p><div class="cb-social-sharing cb-post-footer-block cb-beside clearfix"><div class="cb-title-subtle">Share On:</div><div id="fb-root"></div> <script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0"; fjs.parentNode.insertBefore(js, fjs); }(document, "script", "facebook-jssdk"));</script><div class="cb-facebook"><div class="fb-share-button" data-href="https://sdvoice.info/london-breed-overcomes-adversity-to-become-san-franciscos-first-black-female-mayor/"  data-layout="button_count"></div></div><div class="cb-facebook"><div class="fb-like" data-href="https://sdvoice.info/london-breed-overcomes-adversity-to-become-san-franciscos-first-black-female-mayor/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="cb-google ">
                            <div class="g-plusone" data-size="medium"></div>

                            <script type="text/javascript">
                              (function() {
                                var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
                                po.src = "https://apis.google.com/js/plusone.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
                              })();
                            </script></div><div class="cb-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-dnt="true"  data-count="horizontal">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><su:badge layout="1"></su:badge>
                            <script type="text/javascript">
                              (function() {
                                var li = document.createElement("script"); li.type = "text/javascript"; li.async = true;
                                li.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//platform.stumbleupon.com/1/widgets.js";
                                var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(li, s);
                              })();
                            </script></div><div id="cb-previous-next-links" class="cb-post-footer-block clearfix"><div id="cb-previous-link"><a href="https://sdvoice.info/the-mothers-and-offspring-mortality-and-morbidity-awareness-act-can-save-black-mommas/"><i class="fa fa-long-arrow-left"></i></a><a href="https://sdvoice.info/the-mothers-and-offspring-mortality-and-morbidity-awareness-act-can-save-black-mommas/" rel="prev">The Mothers and Offspring Mortality and Morbidity Awareness Act Can Save Black Mommas</a></div>                    <div class="cb-empty">No More Stories</div>
                </div><div id="cb-author-box" class="clearfix"><h3 class="cb-block-title">About The Author</h3><div class="cb-mask"><a href="https://sdvoice.info/author/latanya-west/"><img alt='' src='https://secure.gravatar.com/avatar/c424d57ef03ff28b7f07bad9ef2f70c3?s=120&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c424d57ef03ff28b7f07bad9ef2f70c3?s=240&#038;d=identicon&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a></div><div class="cb-meta"><div class="cb-info"><div class="cb-author-title vcard" itemprop="author"><a href="https://sdvoice.info/author/latanya-west/"><span class="fn">Digital Editor</span></a></div></div></div></div><div id="cb-related-posts" class="cb-related-posts-block cb-post-end-block clearfix"><h3 class="cb-block-title">Related Posts</h3><ul>                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-1">
                                <div class="cb-mask" style="background-color:#d60a0a;"><a href="https://sdvoice.info/the-search-for-the-172-african-american-soldiers-memorialized-in-netherlands/"><img width="360" height="240" src="https://sdvoice.info/wp-content/uploads/2018/05/Technical_Sgt_Willie_F_Will-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://sdvoice.info/the-search-for-the-172-african-american-soldiers-memorialized-in-netherlands/">The Search for the 172 African-American Soldiers Memorialized In Netherlands</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-05-25">May 25, 2018</time></div></div>                                </div>
                            </li>
                            <li class="cb-style-overlay cb-grid-entry cb-related-post no-2">
                                <div class="cb-mask" style="background-color:#d60a0a;"><a href="https://sdvoice.info/child-suspended-problems-with-your-local-public-school-come-to-the-education-town-hall-4-26-18/"><img width="360" height="240" src="https://sdvoice.info/wp-content/uploads/2017/05/o-YOUNG-STUDENT-facebook-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://sdvoice.info/wp-content/uploads/2017/05/o-YOUNG-STUDENT-facebook-360x240.jpg 360w, https://sdvoice.info/wp-content/uploads/2017/05/o-YOUNG-STUDENT-facebook-600x400.jpg 600w" sizes="(max-width: 360px) 100vw, 360px" /></a></div>
                                 <div class="cb-meta cb-article-meta">
                                     <h4 class="h3 cb-post-title"><a href="https://sdvoice.info/child-suspended-problems-with-your-local-public-school-come-to-the-education-town-hall-4-26-18/">Child Suspended? Problems with Your Local Public School? Come to the Education Town Hall 4-26-18</a></h4>
                                     <div class="cb-byline cb-font-header"> <div class="cb-date cb-byline-element"><i class="fa fa-clock-o"></i> <time datetime="2018-04-22">Apr 22, 2018</time></div></div>                                </div>
                            </li>
</ul></div>
							</footer> <!-- end article footer -->

							



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/london-breed-overcomes-adversity-to-become-san-franciscos-first-black-female-mayor/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://sdvoice.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='19203' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5c4b4435fd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p>			</form>
			</div><!-- #respond -->
	
						</article> <!-- end article -->

					
					
				</div> <!-- end #main -->

				<aside class="cb-sidebar clearfix" role="complementary">

<div id="media_image-38" class="cb-sidebar-widget widget_media_image"><img width="575" height="761" src="https://sdvoice.info/wp-content/uploads/2016/05/211-Advertisement-Quarter-Page-GRAY.png" class="image wp-image-19198  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://sdvoice.info/wp-content/uploads/2016/05/211-Advertisement-Quarter-Page-GRAY.png 575w, https://sdvoice.info/wp-content/uploads/2016/05/211-Advertisement-Quarter-Page-GRAY-227x300.png 227w" sizes="(max-width: 575px) 100vw, 575px" /></div><div id="facebook-box-6" class="cb-sidebar-widget facebook-box-widget"><h3 class="cb-sidebar-widget-title">Connect With Us on Facebook</h3>    		   <div class="fb-like-box"
                	data-href="http://www.facebook.com/SDVoiceandViewpoint"
                	data-width="360"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>
    </div><div id="custom_html-2" class="widget_text cb-sidebar-widget widget_custom_html"><h3 class="cb-sidebar-widget-title">Join Our Newsletter</h3><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:375px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//sdvoice.us2.list-manage.com/subscribe/post?u=e699743cf17f91e9c19a9d2e5&amp;id=286b3217e5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<h3>GET THE LATEST GIVEAWAYS AND UPDATES!</h3>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="LNAME" class="required" id="mce-LNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_e699743cf17f91e9c19a9d2e5_286b3217e5" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MOBILE';ftypes[3]='phone';fnames[4]='SUBDATE';ftypes[4]='date';fnames[5]='MMERGE5';ftypes[5]='birthday';fnames[6]='MMERGE6';ftypes[6]='zip';fnames[7]='MMERGE7';ftypes[7]='date';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup--></div></div>
</aside>


			</div> <!-- end #cb-content -->

     			<footer id="cb-footer" class="" role="contentinfo">

    				<div id="cb-widgets" class="cb-footer-f cb-footer-wrap wrap clearfix cb-fw">

                                                    <div class="cb-one cb-column clearfix">
                                <div id="search-4" class="cb-footer-widget widget_search"><h3 class="cb-footer-widget-title"><span>Search Our Website</span></h3><form role="search" method="get" class="cb-search" action="https://sdvoice.info/">

    <input type="text" class="cb-search-field" placeholder="" value="" name="s" title="">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>

</form></div>                            </div>
                                                                                                
                    </div>

                    
                        <div class="cb-footer-lower clearfix">

                            <div class="wrap clearfix">

                                <div class="cb-copyright">© 2000-2018 Voice and Viewpoint. All rights reserved.</div>

        						
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

    		</div> <!-- end #cb-container -->

		</div> <!-- end #cb-outer-container -->

        <span id="cb-overlay"></span>

		<div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><link rel='stylesheet' id='fm-jquery-ui-css'  href='https://sdvoice.info/wp-content/plugins/form-maker/css/jquery-ui.custom.css?ver=1.12.21' type='text/css' media='all' />
<link rel='stylesheet' id='fm-frontend-css'  href='https://sdvoice.info/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=1.12.21' type='text/css' media='all' />
<link rel='stylesheet' id='fm-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans|Oswald|Droid+Sans|Lato|Open+Sans+Condensed|PT+Sans|Ubuntu|PT+Sans+Narrow|Yanone+Kaffeesatz|Roboto+Condensed|Source+Sans+Pro|Nunito|Francois+One|Roboto|Raleway|Arimo|Cuprum|Play|Dosis|Abel|Droid+Serif|Arvo|Lora|Rokkitt|PT+Serif|Bitter|Merriweather|Vollkorn|Cantata+One|Kreon|Josefin+Slab|Playfair+Display|Bree+Serif|Crimson+Text|Old+Standard+TT|Sanchez|Crete+Round|Cardo|Noticia+Text|Judson|Lobster|Unkempt|Changa+One|Special+Elite|Chewy|Comfortaa|Boogaloo|Fredoka+One|Luckiest+Guy|Cherry+Cream+Soda|Lobster+Two|Righteous|Squada+One|Black+Ops+One|Happy+Monkey|Passion+One|Nova+Square|Metamorphous|Poiret+One|Bevan|Shadows+Into+Light|The+Girl+Next+Door|Coming+Soon|Dancing+Script|Pacifico|Crafty+Girls|Calligraffitti|Rock+Salt|Amatic+SC|Leckerli+One|Tangerine|Reenie+Beanie|Satisfy|Gloria+Hallelujah|Permanent+Marker|Covered+By+Your+Grace|Walter+Turncoat|Patrick+Hand|Schoolbell|Indie+Flower&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='fm-animate-css'  href='https://sdvoice.info/wp-content/plugins/form-maker/css/fm-animate.css?ver=1.12.21' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://sdvoice.info/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sdvoice.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sdvoice.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://sdvoice.info/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://sdvoice.info/wp-content/themes/valenti/library/js/cookie.min.js?ver=5.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbSS":"on","cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sdvoice.info/wp-content/themes/valenti/library/js/jquery.ext.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://sdvoice.info/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sdvoice.info/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sdvoice.info/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/sdvoice.info\/wp-admin\/admin-ajax.php","cbPostID":"19203","cbSlider":["600",true,"7000"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://sdvoice.info/wp-content/themes/valenti/library/js/cb-scripts.min.js?ver=5.3.0'></script>
<script type='text/javascript' src='https://sdvoice.info/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='https://sdvoice.info/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://sdvoice.info/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://sdvoice.info/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fm_objectL10n = {"states":{"":"","Alabama":"Alabama","Alaska":"Alaska","Arizona":"Arizona","Arkansas":"Arkansas","California":"California","Colorado":"Colorado","Connecticut":"Connecticut","Delaware":"Delaware","District Of Columbia":"District Of Columbia","Florida":"Florida","Georgia":"Georgia","Hawaii":"Hawaii","Idaho":"Idaho","Illinois":"Illinois","Indiana":"Indiana","Iowa":"Iowa","Kansas":"Kansas","Kentucky":"Kentucky","Louisiana":"Louisiana","Maine":"Maine","Maryland":"Maryland","Massachusetts":"Massachusetts","Michigan":"Michigan","Minnesota":"Minnesota","Mississippi":"Mississippi","Missouri":"Missouri","Montana":"Montana","Nebraska":"Nebraska","Nevada":"Nevada","New Hampshire":"New Hampshire","New Jersey":"New Jersey","New Mexico":"New Mexico","New York":"New York","North Carolina":"North Carolina","North Dakota":"North Dakota","Ohio":"Ohio","Oklahoma":"Oklahoma","Oregon":"Oregon","Pennsylvania":"Pennsylvania","Rhode Island":"Rhode Island","South Carolina":"South Carolina","South Dakota":"South Dakota","Tennessee":"Tennessee","Texas":"Texas","Utah":"Utah","Vermont":"Vermont","Virginia":"Virginia","Washington":"Washington","West Virginia":"West Virginia","Wisconsin":"Wisconsin","Wyoming":"Wyoming"},"plugin_url":"https:\/\/sdvoice.info\/wp-content\/plugins\/form-maker","form_maker_admin_ajax":"https:\/\/sdvoice.info\/wp-admin\/admin-ajax.php","fm_file_type_error":"Can not upload this type of file","fm_field_is_required":"Field is required.","fm_min_max_check_1":"The ","fm_min_max_check_2":" value must be between ","fm_spinner_check":"Value must be between ","fm_clear_data":"Are you sure you want to clear saved data?","fm_grading_text":"Your score should be less than","time_validation":"This is not a valid time value.","number_validation":"This is not a valid number value.","date_validation":"This is not a valid date value.","year_validation":"The year must be between %%start%% and %%end%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sdvoice.info/wp-content/plugins/form-maker/js/main_div_front_end.js?ver=1.12.21'></script>

	</body>

</html> <!-- The End. what a ride! -->