<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" id="html"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://sdvoice.info/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/06/ONLINE-HARASSMENT.jpg?time=1655864094" />
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.5 (Yoast SEO v19.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>President Biden Establishes White House Task Force Addressing Online Harassment and Abuse - The San Diego Voice &amp; Viewpoint</title>
	<meta name="description" content="On June 16, President Joe Biden announced the signing of a Presidential Memorandum establishing the White House Task Force to Address Online Harassment and Abuse, especially technology-facilitated gender-based violence." />
	<link rel="canonical" href="https://sdvoice.info/white-house-task-force-addressing-online-harassment-and-abuse/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="President Biden Establishes White House Task Force Addressing Online Harassment and Abuse" />
	<meta property="og:description" content="On June 16, President Joe Biden announced the signing of a Presidential Memorandum establishing the White House Task Force to Address Online Harassment and Abuse, especially technology-facilitated gender-based violence." />
	<meta property="og:url" content="https://sdvoice.info/white-house-task-force-addressing-online-harassment-and-abuse/" />
	<meta property="og:site_name" content="The San Diego Voice &amp; Viewpoint" />
	<meta property="article:publisher" content="https://www.facebook.com/SDVoiceandViewpoint" />
	<meta property="article:published_time" content="2022-06-21T22:18:12+00:00" />
	<meta property="og:image" content="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/06/ONLINE-HARASSMENT.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="426" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@VoiceViewpoint" />
	<meta name="twitter:site" content="@VoiceViewpoint" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Digital Editor" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The San Diego Voice &amp; Viewpoint &raquo; Feed" href="https://sdvoice.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="The San Diego Voice &amp; Viewpoint &raquo; Comments Feed" href="https://sdvoice.info/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="The San Diego Voice &amp; Viewpoint &raquo; President Biden Establishes White House Task Force Addressing Online Harassment and Abuse Comments Feed" href="https://sdvoice.info/white-house-task-force-addressing-online-harassment-and-abuse/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/198.71.233.128\/b9e.baf.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0&time=1655864094"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- sdvoice.info is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script id="sdvoi-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpapp-styles-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/wordpress-easy-paypal-payment-or-donation-accept-plugin/wpapp-styles.css?ver=6.0&#038;time=1655864094' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0&#038;time=1655864094' type='text/css' media='all' />
<link rel='stylesheet' id='gutenberg-pdfjs-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/pdfjs-viewer-shortcode/inc/../blocks/dist/style.css?ver=2.1.7&#038;time=1655864094' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6&#038;time=1655864094' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6&#038;time=1655864094' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=1bca356de819b25e2c48f05fc0d1b1e9&#038;time=1655864094' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6&#038;time=1655864094' type='text/css' media='all' />
<link rel='stylesheet' id='wcs-timetable-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/weekly-class/assets/front/css/timetable.css?ver=2.5.17&#038;time=1655864094' type='text/css' media='all' />
<style id='wcs-timetable-inline-css' type='text/css'>
.wcs-single__action .wcs-btn--action{color:rgba( 255,255,255,1);background-color:#BD322C}
</style>
<link rel='stylesheet' id='awsm-jobs-general-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/wp-job-openings/assets/css/general.min.css?ver=3.3.0&#038;time=1655864094' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-jobs-style-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/wp-job-openings/assets/css/style.min.css?ver=3.3.0&#038;time=1655864094' type='text/css' media='all' />
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css?ver=6.0&#038;time=1655864094' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=06b336994ca75a046358a0c0d15ebaa5&#038;time=1655864094' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/themes/Newspaper/style.css?ver=9.7.1&#038;time=1655864094' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=06b336994ca75a046358a0c0d15ebaa5&#038;time=1655864094' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=fd01b606eadffe2d142186a0c798c0e3&#038;time=1655864094' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0&#038;time=1655864094' id='jquery-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&#038;time=1655864094' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6&#038;time=1655864094' id='unslider-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6&#038;time=1655864094' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6&#038;time=1655864094' id='unslider-swipe-js-js'></script>
<script async="async" type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=1bca356de819b25e2c48f05fc0d1b1e9&#038;time=1655864094' id='arve-main-js'></script>
<link rel="https://api.w.org/" href="https://sdvoice.info/wp-json/" /><link rel="alternate" type="application/json" href="https://sdvoice.info/wp-json/wp/v2/posts/55616" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sdvoice.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-includes/wlwmanifest.xml?time=1655864094" /> 
<link rel='shortlink' href='https://sdvoice.info/?p=55616' />
<link rel="alternate" type="application/json+oembed" href="https://sdvoice.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsdvoice.info%2Fwhite-house-task-force-addressing-online-harassment-and-abuse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sdvoice.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsdvoice.info%2Fwhite-house-task-force-addressing-online-harassment-and-abuse%2F&#038;format=xml" />
<style type="text/css" media="all" id="wcs_styles"></style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a607eba111","wpRestUrl":"https:\/\/sdvoice.info\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/sdvoice.info\/wp-admin\/","wpRestNonce":"a607eba111","wpRestUrl":"https:\/\/sdvoice.info\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-49729766-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-49729766-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://sdvoice.info/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sdvoice.info/category/crime/",
                    "name": "Crime"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://sdvoice.info/white-house-task-force-addressing-online-harassment-and-abuse/",
                    "name": "President Biden Establishes White House Task Force Addressing Online Harassment and Abuse"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2020/07/cropped-vv_favicon_big-32x32.png" sizes="32x32" />
<link rel="icon" href="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2020/07/cropped-vv_favicon_big-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2020/07/cropped-vv_favicon_big-180x180.png" />
<meta name="msapplication-TileImage" content="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2020/07/cropped-vv_favicon_big-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #009ace;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #009ace;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #009ace;
                }
                .tdm-btn-style1 {
					background-color: #009ace;
				}
				.tdm-btn-style2:before {
				    border-color: #009ace;
				}
				.tdm-btn-style2 {
				    color: #009ace;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #009ace;
                    -moz-box-shadow: 0 2px 16px #009ace;
                    box-shadow: 0 2px 16px #009ace;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #009ace;
                    -moz-box-shadow: 0 4px 26px #009ace;
                    box-shadow: 0 4px 26px #009ace;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-55616 single-format-standard white-house-task-force-addressing-online-harassment-and-abuse global-block-template-1 aa-prefix-sdvoi- td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
	
	<!--Allen added FB Like button code 12-29-20-->
	<div id="fb-root"></div>
	<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v9.0" nonce="oP6kUO3k"></script>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SDVoiceandViewpoint/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/voiceviewpoint/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-allen-container"><ul id="menu-main-menu-allen" class="td-mobile-main-menu"><li id="menu-item-19268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-19268"><a href="https://sdvoice.info/news-2/">This Week’s Paper</a></li>
<li id="menu-item-19127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19127"><a href="https://sdvoice.info/church-directory/">Church Directory</a></li>
<li id="menu-item-19123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19123"><a href="https://sdvoice.info/classifieds/">Classifieds</a></li>
<li id="menu-item-24739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24739"><a href="https://sdvoice.info/donate/">Donate</a></li>
<li id="menu-item-19161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19161"><a href="https://sdvoice.info/category/editorials/">Editorials</a></li>
<li id="menu-item-21443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21443"><a href="https://sdvoice.info/category/state-and-local/">Local News</a></li>
<li id="menu-item-11111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11111"><a href="https://sdvoice.info/category/features/international-features/">International</a></li>
<li id="menu-item-10801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10801"><a>Sections<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-48089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48089"><a href="https://sdvoice.info/gala/">2022 Gala</a></li>
	<li id="menu-item-21289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21289"><a href="https://sdvoice.info/around-town/">Around Town</a></li>
	<li id="menu-item-10943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10943"><a href="https://sdvoice.info/category/arts-and-entertainment/">Arts and Entertainment</a></li>
	<li id="menu-item-10929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10929"><a href="https://sdvoice.info/category/business/">Business</a></li>
	<li id="menu-item-10891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10891"><a href="https://sdvoice.info/category/features/community/">Community</a></li>
	<li id="menu-item-25882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25882"><a href="https://sdvoice.info/covid-19/">COVID-19</a></li>
	<li id="menu-item-40391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40391"><a href="https://sdvoice.info/category/crossword-puzzles/">Crossword Puzzles</a></li>
	<li id="menu-item-11012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11012"><a href="https://sdvoice.info/category/education/">Education</a></li>
	<li id="menu-item-10978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10978"><a href="https://sdvoice.info/category/health/">Health</a></li>
	<li id="menu-item-1453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1453"><a href="https://sdvoice.info/category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-1459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1459"><a href="https://sdvoice.info/category/national/">National</a></li>
	<li id="menu-item-3910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3910"><a href="https://sdvoice.info/where-to-find-our-newspaper/">Newspaper Outlets</a></li>
	<li id="menu-item-11092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11092"><a href="https://sdvoice.info/category/obituaries/">Obituaries<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-11093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11093"><a href="https://sdvoice.info/category/obituaries/anderson-ragsdale-mortuary/">Anderson Ragsdale Mortuary</a></li>
		<li id="menu-item-11094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11094"><a href="https://sdvoice.info/category/obituaries/california-cremation-and-burial-chapel/">California Cremation and Burial Chapel</a></li>
		<li id="menu-item-11095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11095"><a href="https://sdvoice.info/category/obituaries/preferred-cremation/">Preferred Cremation</a></li>
		<li id="menu-item-11096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11096"><a href="https://sdvoice.info/category/obituaries/williams-san-diego-memorial-chapel/">Williams San Diego Memorial Chapel</a></li>
	</ul>
</li>
	<li id="menu-item-1467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1467"><a href="https://sdvoice.info/category/opinion-and-commentary/">Opinion and Commentary</a></li>
	<li id="menu-item-10896" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10896"><a href="https://sdvoice.info/category/politics/">Politics</a></li>
	<li id="menu-item-10895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10895"><a href="https://sdvoice.info/category/religious/">Religious</a></li>
	<li id="menu-item-11013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11013"><a href="https://sdvoice.info/category/sports/">Sports</a></li>
	<li id="menu-item-38217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38217"><a href="https://sdvoice.info/tibh/">TiBH</a></li>
	<li id="menu-item-39121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39121"><a href="https://sdvoice.info/category/tulsa-massacre/">Tulsa Massacre</a></li>
	<li id="menu-item-26085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26085"><a>Video<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-26083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26083"><a href="https://sdvoice.info/vv-newswire/">V&#038;V Newswire</a></li>
		<li id="menu-item-26084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26084"><a href="https://sdvoice.info/vv-events/">V&#038;V Events</a></li>
	</ul>
</li>
	<li id="menu-item-11112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11112"><a href="https://sdvoice.info/category/features/world/">World</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://sdvoice.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, June 21, 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header" class="top-header-menu"><li id="menu-item-50585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-50585"><a href="https://sdvoice.info/job-openings/">V&#038;V Employment Opportunities</a></li>
<li id="menu-item-50586" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50586"><a href="https://sdvoice.info/our-team/">Our Team</a></li>
<li id="menu-item-50587" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50587"><a href="https://sdvoice.info/subscribe/">Subscribe</a></li>
<li id="menu-item-50588" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-50588"><a href="https://sdvoice.info/print-rates/">Print Rates</a></li>
<li id="menu-item-54695" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54695"><a href="https://sdvoice.info/where-to-find-our-newspaper/">Find Your Paper</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SDVoiceandViewpoint/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/voiceviewpoint/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://sdvoice.info/">
                <img src="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2019/05/san-diego-voice-and-viewpoint-Logo.png" alt=""/>
                <span class="td-visual-hidden">The San Diego Voice &amp; Viewpoint</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_62b280070d9c9_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_62b280070d9c9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_62b280070d9c9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- San Diego Voice and Viewpoint 728x90 ATF [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc320737 = window.plc320737 || 0;
document.write('<'+'div id="placement_320737_'+plc320737+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(168170, 320737, [728,90], 'placement_320737_'+opt.place, opt); }, opt: { place: plc320737++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://sdvoice.info/">
			<img src="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2019/09/san_diego_voice_and_viewpoint_website_logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://sdvoice.info/">
			<img src="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2019/05/san-diego-voice-and-viewpoint-Logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-allen-container"><ul id="menu-main-menu-allen-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-19268"><a href="https://sdvoice.info/news-2/">This Week’s Paper</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19127"><a href="https://sdvoice.info/church-directory/">Church Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19123"><a href="https://sdvoice.info/classifieds/">Classifieds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24739"><a href="https://sdvoice.info/donate/">Donate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-19161"><a href="https://sdvoice.info/category/editorials/">Editorials</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21443"><a href="https://sdvoice.info/category/state-and-local/">Local News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11111"><a href="https://sdvoice.info/category/features/international-features/">International</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10801"><a>Sections</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-48089"><a href="https://sdvoice.info/gala/">2022 Gala</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21289"><a href="https://sdvoice.info/around-town/">Around Town</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10943"><a href="https://sdvoice.info/category/arts-and-entertainment/">Arts and Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10929"><a href="https://sdvoice.info/category/business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10891"><a href="https://sdvoice.info/category/features/community/">Community</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25882"><a href="https://sdvoice.info/covid-19/">COVID-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40391"><a href="https://sdvoice.info/category/crossword-puzzles/">Crossword Puzzles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11012"><a href="https://sdvoice.info/category/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10978"><a href="https://sdvoice.info/category/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1453"><a href="https://sdvoice.info/category/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1459"><a href="https://sdvoice.info/category/national/">National</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3910"><a href="https://sdvoice.info/where-to-find-our-newspaper/">Newspaper Outlets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11092"><a href="https://sdvoice.info/category/obituaries/">Obituaries</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11093"><a href="https://sdvoice.info/category/obituaries/anderson-ragsdale-mortuary/">Anderson Ragsdale Mortuary</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11094"><a href="https://sdvoice.info/category/obituaries/california-cremation-and-burial-chapel/">California Cremation and Burial Chapel</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11095"><a href="https://sdvoice.info/category/obituaries/preferred-cremation/">Preferred Cremation</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11096"><a href="https://sdvoice.info/category/obituaries/williams-san-diego-memorial-chapel/">Williams San Diego Memorial Chapel</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1467"><a href="https://sdvoice.info/category/opinion-and-commentary/">Opinion and Commentary</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10896"><a href="https://sdvoice.info/category/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10895"><a href="https://sdvoice.info/category/religious/">Religious</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11013"><a href="https://sdvoice.info/category/sports/">Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38217"><a href="https://sdvoice.info/tibh/">TiBH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39121"><a href="https://sdvoice.info/category/tulsa-massacre/">Tulsa Massacre</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-26085"><a>Video</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26083"><a href="https://sdvoice.info/vv-newswire/">V&#038;V Newswire</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26084"><a href="https://sdvoice.info/vv-events/">V&#038;V Events</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11112"><a href="https://sdvoice.info/category/features/world/">World</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://sdvoice.info/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://sdvoice.info/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Crime" class="entry-crumb" href="https://sdvoice.info/category/crime/">Crime</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">President Biden Establishes White House Task Force Addressing Online Harassment and Abuse</span></div></div>
			
            <div class="td-pb-row">
				
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-55616" class="post-55616 post type-post status-publish format-standard has-post-thumbnail category-crime category-national category-politics category-technology tag-1990s tag-adolescents tag-age tag-bipoc tag-buffalo-ny tag-civic-leaders tag-communication tag-criminal-justice tag-disability tag-disinformation tag-education-2 tag-ethnicity tag-exploitation tag-federal-government tag-federal-law tag-gender tag-gender-identity tag-global-partnership-for-action-on-gender-based-online-harassment-and-abuse tag-government tag-gun-violence tag-health tag-intersectionality tag-journalists tag-lgbtqia tag-mass-shooting tag-mental-health tag-misogyny tag-nnpa tag-online-abuse tag-online-bullying tag-online-sexual-harassment tag-political-figures tag-president-joe-biden tag-presidential-memorandum tag-race tag-religion tag-robb-elementary-school tag-san-diego-voice-and-viewpoint tag-sexual-harassment tag-sexual-orientation tag-stacy-m-brown tag-survivor-centered-services tag-technology tag-technology-facilitated-gender-based-violence tag-tools-of-abuse tag-tops-friendly-market tag-tribal-governments tag-united-states-foreign-policy tag-uvalde-tx tag-vice-president-kamala-harris tag-victim-services tag-violence-against-women-act tag-white-house-fact-sheet tag-white-house-task-force-to-address-online-harassment-and-abuse tag-women" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://sdvoice.info/category/crime/">Crime</a></li><li class="entry-category"><a  href="https://sdvoice.info/category/national/">National</a></li><li class="entry-category"><a  href="https://sdvoice.info/category/politics/">Politics</a></li><li class="entry-category"><a  href="https://sdvoice.info/category/technology/">Technology</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">President Biden Establishes White House Task Force Addressing Online Harassment and Abuse</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-21T15:18:12+00:00" >Jun 21, 2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://sdvoice.info/white-house-task-force-addressing-online-harassment-and-abuse/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views -->                </div>

            </header>

        </div>
		
<!--Allen Added Like Button 12-29-20 after date nothing for data refrence-->
<div class="fb-like" data-href="" data-width="" data-layout="button_count" data-action="like" data-size="large" data-share="false"></div>
<br>
<br>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsdvoice.info%2Fwhite-house-task-force-addressing-online-harassment-and-abuse%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=President+Biden+Establishes+White+House+Task+Force+Addressing+Online+Harassment+and+Abuse&url=https%3A%2F%2Fsdvoice.info%2Fwhite-house-task-force-addressing-online-harassment-and-abuse%2F&via=The+San+Diego+Voice+%26amp%3B+Viewpoint">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://sdvoice.info/white-house-task-force-addressing-online-harassment-and-abuse/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/white-house-task-force-addressing-online-harassment-and-abuse/&amp;media=https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/06/ONLINE-HARASSMENT.jpg?time=1655864094&description=On June 16, President Joe Biden announced the signing of a Presidential Memorandum establishing the White House Task Force to Address Online Harassment and Abuse, especially technology-facilitated gender-based violence.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=President+Biden+Establishes+White+House+Task+Force+Addressing+Online+Harassment+and+Abuse %0A%0A https://sdvoice.info/white-house-task-force-addressing-online-harassment-and-abuse/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><img width="640" height="426" class="entry-thumb" src="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/06/ONLINE-HARASSMENT.jpg?time=1655864094" srcset="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/06/ONLINE-HARASSMENT.jpg 640w, https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/06/ONLINE-HARASSMENT-250x166.jpg 250w, https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/06/ONLINE-HARASSMENT-600x399.jpg 600w, https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/06/ONLINE-HARASSMENT-631x420.jpg 631w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="ONLINE-HARASSMENT"/></div>
            <!-- content --><h2><em><strong>White House officials said the President is responding to the need for government leadership to address online harms, which disproportionately affect women, girls, people of color, and LGBTQIA+ individuals.</strong></em></h2>
<p>By <strong>Stacy M. Brown</strong>, Senior National Correspondent, <em><strong>NNPA Newswire</strong></em></p>
<p><a href="https://www.whitehouse.gov/briefing-room/statements-releases/2022/06/16/fact-sheet-presidential-memorandum-establishing-the-white-house-task-force-to-address-online-harassment-and-abuse/">According to a White House Fact Sheet</a>, one in three women under the age of 35 in the United States report being sexually harassed online, and over half of LGBTQI+ individuals report being the target of severe online abuse.</p>
<p>Further, administration officials stated that individuals may also be disproportionately targeted because of their race, gender and gender identity, ethnicity, religion, age, disability, sexual orientation, or at the intersection of various identifies.</p>
<p>On June 16, President Joe Biden announced the signing of a Presidential Memorandum establishing the White House Task Force to Address Online Harassment and Abuse.</p>
<p>White House officials said the President is responding to the need for government leadership to address online harms, which disproportionately affect women, girls, people of color, and LGBTQI+ individuals.</p>
<p>Vice President Kamala Harris launched the Task Force by hosting a survivor and expert roundtable.</p>
<p>“The tragic events in Buffalo and Uvalde have underscored a fact known all too well by many Americans: the internet can fuel hate, misogyny, and abuse with spillover effects that threaten our communities and safety offline,” administration officials wrote in the Fact Sheet.</p>
<p>They noted that when Biden initially wrote and championed the Violence Against Women Act in the 1990s, the internet hadn’t become what the world knows it as today. It has transformed the ability to connect, communicate, and access services and support, officials noted.</p>
<p>At the same time, social media and other forms of technology have increasingly been misused as tools of abuse, harassment, and exploitation, the officials emphasized.</p>
<p>The White House noted that the Task Force counts as an interagency effort to address online harassment and abuse, specifically focused on technology-facilitated gender-based violence.</p>
<p>According to the Fact Sheet, in consultation with survivors, advocates, educators, experts from diverse fields, and the private sector, the Task Force will develop specific recommendations to improve prevention, response, and protection efforts through programs and policies in the United States and globally by:</p>
<ul>
<li>Improving coordination among executive departments, agencies, and offices to maximize the Federal Government’s effectiveness in preventing and addressing technology-facilitated gender-based violence in the United States and globally, including by developing policy solutions to enhance accountability for those who perpetrate online harms;</li>
<li>Enhancing and expanding data collection and research across the Federal Government to measure the costs, prevalence, exposure to, and impact of technology-facilitated gender-based violence, including by studying the mental health effects of harassment and abuse perpetrated through social media, particularly affecting adolescents;</li>
<li>Increasing access to survivor-centered services, information, and support for victims, and increasing training and technical assistance for Federal, State, Tribal, local, and territorial governments, as well as for global organizations and entities in the fields of criminal justice, health and mental health services, education, and victim services;</li>
<li>Developing programs and policies to address the disproportionate impact of online harassment, abuse, and disinformation campaigns targeting women and LGBTQI+ individuals who are public and political figures, government and civic leaders, activists, and journalists in the United States and globally;</li>
<li>Examining existing Federal laws, regulations, and policies to evaluate the adequacy of the current legal framework to address technology-facilitated gender-based violence and provide recommendations for strengthening it; and</li>
<li>Identifying additional opportunities to improve efforts to prevent and address technology-facilitated gender-based violence in United States foreign policy and foreign assistance, including through the <a href="https://www.state.gov/2022-roadmap-for-the-global-partnership-for-action-on-gender-based-online-harassment-and-abuse/">Global Partnership for Action on Gender-Based Online Harassment and Abuse</a>.</li>
</ul>
<p>“President Biden and Vice President Harris have long been committed to standing with survivors of gender-based violence wherever it occurs – including online,” administration officials stated.</p>
<p>“Through this Task Force, they will lead a strategic vision for countering online forms of violence, harassment and abuse.”</p>
<p>&nbsp;</p>
<div class="td_block_template_1 awac-wrapper"><div class="td_block_template_1 awac widget block-9">
<div style="background-color: #ffe500; padding: 20px;"><strong>Unlike many news organizations, Voice &amp; Viewpoint delivers content that matters to you. Help us keep it that way by making a generous donation for as low as $2. Your support will fund local, investigative journalism for the community, by the community.</strong>
<a href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=HL5DW3PHZD3LQ&amp;source=url"><img loading="lazy" class="size-full wp-image-24434 aligncenter" src="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2020/03/vv-donation-make-a-contribu.png" alt="" width="226" height="75" /></a></div></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://sdvoice.info/tag/1990s/">1990s</a></li><li><a href="https://sdvoice.info/tag/adolescents/">adolescents</a></li><li><a href="https://sdvoice.info/tag/age/">age</a></li><li><a href="https://sdvoice.info/tag/bipoc/">bipoc</a></li><li><a href="https://sdvoice.info/tag/buffalo-ny/">Buffalo NY</a></li><li><a href="https://sdvoice.info/tag/civic-leaders/">civic leaders</a></li><li><a href="https://sdvoice.info/tag/communication/">communication</a></li><li><a href="https://sdvoice.info/tag/criminal-justice/">criminal justice</a></li><li><a href="https://sdvoice.info/tag/disability/">disability</a></li><li><a href="https://sdvoice.info/tag/disinformation/">disinformation</a></li><li><a href="https://sdvoice.info/tag/education-2/">education</a></li><li><a href="https://sdvoice.info/tag/ethnicity/">ethnicity</a></li><li><a href="https://sdvoice.info/tag/exploitation/">exploitation</a></li><li><a href="https://sdvoice.info/tag/federal-government/">federal government</a></li><li><a href="https://sdvoice.info/tag/federal-law/">federal law</a></li><li><a href="https://sdvoice.info/tag/gender/">Gender</a></li><li><a href="https://sdvoice.info/tag/gender-identity/">gender identity</a></li><li><a href="https://sdvoice.info/tag/global-partnership-for-action-on-gender-based-online-harassment-and-abuse/">Global Partnership for Action on Gender-Based Online Harassment and Abuse</a></li><li><a href="https://sdvoice.info/tag/government/">government</a></li><li><a href="https://sdvoice.info/tag/gun-violence/">gun violence</a></li><li><a href="https://sdvoice.info/tag/health/">health</a></li><li><a href="https://sdvoice.info/tag/intersectionality/">intersectionality</a></li><li><a href="https://sdvoice.info/tag/journalists/">journalists</a></li><li><a href="https://sdvoice.info/tag/lgbtqia/">LGBTQIA+</a></li><li><a href="https://sdvoice.info/tag/mass-shooting/">mass shooting</a></li><li><a href="https://sdvoice.info/tag/mental-health/">mental health</a></li><li><a href="https://sdvoice.info/tag/misogyny/">misogyny</a></li><li><a href="https://sdvoice.info/tag/nnpa/">NNPA</a></li><li><a href="https://sdvoice.info/tag/online-abuse/">online abuse</a></li><li><a href="https://sdvoice.info/tag/online-bullying/">online bullying</a></li><li><a href="https://sdvoice.info/tag/online-sexual-harassment/">online sexual harassment</a></li><li><a href="https://sdvoice.info/tag/political-figures/">political figures</a></li><li><a href="https://sdvoice.info/tag/president-joe-biden/">President Joe Biden</a></li><li><a href="https://sdvoice.info/tag/presidential-memorandum/">Presidential Memorandum</a></li><li><a href="https://sdvoice.info/tag/race/">race</a></li><li><a href="https://sdvoice.info/tag/religion/">religion</a></li><li><a href="https://sdvoice.info/tag/robb-elementary-school/">Robb Elementary School</a></li><li><a href="https://sdvoice.info/tag/san-diego-voice-and-viewpoint/">San Diego Voice and Viewpoint</a></li><li><a href="https://sdvoice.info/tag/sexual-harassment/">sexual harassment</a></li><li><a href="https://sdvoice.info/tag/sexual-orientation/">sexual orientation</a></li><li><a href="https://sdvoice.info/tag/social-media/">Social Media</a></li><li><a href="https://sdvoice.info/tag/stacy-m-brown/">Stacy M. Brown</a></li><li><a href="https://sdvoice.info/tag/survivor-centered-services/">survivor-centered services</a></li><li><a href="https://sdvoice.info/tag/technology/">technology</a></li><li><a href="https://sdvoice.info/tag/technology-facilitated-gender-based-violence/">technology-facilitated gender-based violence</a></li><li><a href="https://sdvoice.info/tag/tools-of-abuse/">tools of abuse</a></li><li><a href="https://sdvoice.info/tag/tops-friendly-market/">Tops Friendly Market</a></li><li><a href="https://sdvoice.info/tag/tribal-governments/">tribal governments</a></li><li><a href="https://sdvoice.info/tag/united-states-foreign-policy/">united states foreign policy</a></li><li><a href="https://sdvoice.info/tag/uvalde-tx/">Uvalde TX</a></li><li><a href="https://sdvoice.info/tag/vice-president-kamala-harris/">Vice President Kamala Harris</a></li><li><a href="https://sdvoice.info/tag/victim-services/">Victim services</a></li><li><a href="https://sdvoice.info/tag/violence-against-women-act/">Violence Against Women Act</a></li><li><a href="https://sdvoice.info/tag/white-house-fact-sheet/">White House Fact Sheet</a></li><li><a href="https://sdvoice.info/tag/white-house-task-force-to-address-online-harassment-and-abuse/">White House Task Force to Address Online Harassment and Abuse</a></li><li><a href="https://sdvoice.info/tag/women/">women</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsdvoice.info%2Fwhite-house-task-force-addressing-online-harassment-and-abuse%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=President+Biden+Establishes+White+House+Task+Force+Addressing+Online+Harassment+and+Abuse&url=https%3A%2F%2Fsdvoice.info%2Fwhite-house-task-force-addressing-online-harassment-and-abuse%2F&via=The+San+Diego+Voice+%26amp%3B+Viewpoint">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://sdvoice.info/white-house-task-force-addressing-online-harassment-and-abuse/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/white-house-task-force-addressing-online-harassment-and-abuse/&amp;media=https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/06/ONLINE-HARASSMENT.jpg?time=1655864094&description=On June 16, President Joe Biden announced the signing of a Presidential Memorandum establishing the White House Task Force to Address Online Harassment and Abuse, especially technology-facilitated gender-based violence.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=President+Biden+Establishes+White+House+Task+Force+Addressing+Online+Harassment+and+Abuse %0A%0A https://sdvoice.info/white-house-task-force-addressing-online-harassment-and-abuse/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://sdvoice.info/colombian-voters-elect-countrys-first-black-vice-president/">Colombian Voters Elect Country&#8217;s First Black Vice President</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://sdvoice.info/freedom-riders-1947-convictions-vacated-in-north-carolina/">Freedom Riders&#8217; 1947 Convictions Vacated in North Carolina</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://sdvoice.info/author/latanya-west/">Digital Editor</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Digital Editor"></span><meta itemprop="datePublished" content="2022-06-21T15:18:12+00:00"><meta itemprop="dateModified" content="2022-06-21T15:18:12-07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sdvoice.info/white-house-task-force-addressing-online-harassment-and-abuse/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2019/05/san-diego-voice-and-viewpoint-Logo.png"></span><meta itemprop="name" content="The San Diego Voice &amp; Viewpoint"></span><meta itemprop="headline " content="President Biden Establishes White House Task Force Addressing Online Harassment and Abuse"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/06/ONLINE-HARASSMENT.jpg?time=1655864094"><meta itemprop="width" content="640"><meta itemprop="height" content="426"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_62b280076a109_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_62b280076a109" ><script>var block_td_uid_3_62b280076a109 = new tdBlock();
block_td_uid_3_62b280076a109.id = "td_uid_3_62b280076a109";
block_td_uid_3_62b280076a109.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_62b280076a109_rand","td_column_number":3,"live_filter_cur_post_id":55616,"live_filter_cur_post_author":"32","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_62b280076a109_rand","tdc_css_class_style":"td_uid_3_62b280076a109_rand_style"}';
block_td_uid_3_62b280076a109.td_column_number = "3";
block_td_uid_3_62b280076a109.block_type = "td_block_related_posts";
block_td_uid_3_62b280076a109.post_count = "3";
block_td_uid_3_62b280076a109.found_posts = "2552";
block_td_uid_3_62b280076a109.header_color = "";
block_td_uid_3_62b280076a109.ajax_pagination_infinite_stop = "";
block_td_uid_3_62b280076a109.max_num_pages = "851";
tdBlocksArray.push(block_td_uid_3_62b280076a109);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_62b280077a901" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_62b280076a109" href="#">RELATED ARTICLES</a><a id="td_uid_5_62b280077a90e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_62b280076a109" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_62b280076a109 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sdvoice.info/freedom-riders-1947-convictions-vacated-in-north-carolina/" rel="bookmark" class="td-image-wrap" title="Freedom Riders&#8217; 1947 Convictions Vacated in North Carolina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Freedom Riders&#8217; 1947 Convictions Vacated in North Carolina" data-type="image_tag" data-img-url="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/06/AP22167679911402-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sdvoice.info/freedom-riders-1947-convictions-vacated-in-north-carolina/" rel="bookmark" title="Freedom Riders&#8217; 1947 Convictions Vacated in North Carolina">Freedom Riders&#8217; 1947 Convictions Vacated in North Carolina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sdvoice.info/colombian-voters-elect-countrys-first-black-vice-president/" rel="bookmark" class="td-image-wrap" title="Colombian Voters Elect Country&#8217;s First Black Vice President"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Colombian Voters Elect Country&#8217;s First Black Vice President" data-type="image_tag" data-img-url="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/06/AP22171051199142-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sdvoice.info/colombian-voters-elect-countrys-first-black-vice-president/" rel="bookmark" title="Colombian Voters Elect Country&#8217;s First Black Vice President">Colombian Voters Elect Country&#8217;s First Black Vice President</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://sdvoice.info/chicago-police-foot-pursuit-policy/" rel="bookmark" class="td-image-wrap" title="Chicago police unveil long-awaited foot pursuit policy"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Chicago police unveil long-awaited foot pursuit policy" data-type="image_tag" data-img-url="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/06/Chicago_Police_Foot_Pursuits_22172603903314-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://sdvoice.info/chicago-police-foot-pursuit-policy/" rel="bookmark" title="Chicago police unveil long-awaited foot pursuit policy">Chicago police unveil long-awaited foot pursuit policy</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_62b280076a109" data-td_block_id="td_uid_3_62b280076a109"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_62b280076a109" data-td_block_id="td_uid_3_62b280076a109"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/white-house-task-force-addressing-online-harassment-and-abuse/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://sdvoice.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='55616' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="139320ec3d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="64"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_block"><div style="position:relative;padding-top:max(60%,326px);height:0;width:100%"><iframe allow="clipboard-write" sandbox="allow-top-navigation allow-top-navigation-by-user-activation allow-downloads allow-scripts allow-same-origin allow-popups allow-modals allow-popups-to-escape-sandbox" allowfullscreen="true" style="position:absolute;border:none;width:100%;height:100%;left:0;right:0;top:0;bottom:0;" src="https://e.issuu.com/embed.html?backgroundColor=%23e9bd23&amp;d=vv-vol62_no24-06-16-22_all-pages-reduced&amp;u=sdvoiceandviewpoint"></iframe></div></aside><aside class="td_block_template_1 widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img loading="lazy" width="300" height="600" src="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/05/sidebar-VV-App-draft-3.jpg" alt="" class="wp-image-53611" srcset="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/05/sidebar-VV-App-draft-3.jpg 300w, https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/05/sidebar-VV-App-draft-3-150x300.jpg 150w, https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2022/05/sidebar-VV-App-draft-3-210x420.jpg 210w" sizes="(max-width: 300px) 100vw, 300px" /></figure>
</aside><aside class="td_block_template_1 widget widget_block"><p><!-- San Diego Voice and Viewpoint 300x250 BTF [async] --><br>
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script><br>
<script type="text/javascript"><br />
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];<br />
var abkw = window.abkw || '';<br />
var plc320736 = window.plc320736 || 0;<br />
document.write('<'+'div id="placement_320736_'+plc320736+'"></'+'div>');<br />
AdButler.ads.push({handler: function(opt){ AdButler.register(168170, 320736, [300,250], 'placement_320736_'+opt.place, opt); }, opt: { place: plc320736++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});<br />
</script></p></aside><aside class="td_block_template_1 widget widget_block"><p><iframe loading="lazy" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FSDVoiceandViewpoint%2F&amp;tabs=timeline&amp;width=300&amp;height=450&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=126431117445117" width="300" height="450" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allow="encrypted-media"></iframe></p></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://sdvoice.info/"><img src="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2019/05/san-diego-voice-and-viewpoint-Logo.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SDVoiceandViewpoint/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/voiceviewpoint/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_block">
<div class="wp-container-1 wp-block-group"><div class="wp-block-group__inner-container"><div class="td_block_template_1 widget widget_nav_menu"><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-47755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-47755"><a href="https://sdvoice.info/about-us/">About Us</a></li>
<li id="menu-item-41270" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41270"><a href="https://sdvoice.info/contact-us/">Contact Us</a></li>
<li id="menu-item-8863" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8863"><a href="https://sdvoice.info/subscribe/">Subscribe</a></li>
<li id="menu-item-8859" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8859"><a href="https://sdvoice.info/story-submission/">Submit Community News</a></li>
<li id="menu-item-19768" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19768"><a href="https://sdvoice.info/job-openings/">V&#038;V Employment Opportunities</a></li>
</ul></div></div></div></div>
</aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2000-2021                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div id="wow-modal-overlay-3" class="wow-modal-overlay" style="display:none;"><div id="wow-modal-overclose-3" class="wow-modal-overclose"></div><div id="wow-modal-window-3" class="wow-modal-window" style="display:none;"><div id="wow-modal-close-3" class="mw-close-btn topRight text"></div><div class="modal-window-content"><p style="text-align: center;"><img class="size-full wp-image-24438 aligncenter" src="https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/uploads/2020/03/vv-logo-mailchimp.png" alt="" width="284" height="59" /></p>
<p style="text-align: center;">THANK YOU, COMMUNITY <br />For over 450,000 visits to sdvoice.info. Stay informed &amp; stay safe! For over 62 years,<br />The Voice &amp; Viewpoint has covered news that matters to <span style="text-decoration: underline;"><strong>you</strong></span>.</p>
<!-- Begin Mailchimp Signup Form -->
<p><style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style></p>
<div id="mc_embed_signup"><form id="mc-embedded-subscribe-form" class="validate" action="https://sdvoice.us2.list-manage.com/subscribe/post?u=e699743cf17f91e9c19a9d2e5&amp;id=286b3217e5" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2 style="line-height: 1.25;">Sign up today!</h2>
<div class="mc-field-group"><label for="mce-EMAIL">Email Address </label> <input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div>
<div class="mc-field-group"><label for="mce-FNAME">First Name </label> <input id="mce-FNAME" class="required" name="FNAME" type="text" value="" /></div>
<div class="mc-field-group"><label for="mce-LNAME">Last Name </label> <input id="mce-LNAME" class="required" name="LNAME" type="text" value="" /></div>
<div id="mce-responses" class="clear">
<div id="mce-error-response" class="response" style="display: none;"> </div>
<div id="mce-success-response" class="response" style="display: none;"> </div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_e699743cf17f91e9c19a9d2e5_286b3217e5" type="text" value="" /></div>
<div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form></div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MOBILE';ftypes[3]='phone';fnames[4]='SUBDATE';ftypes[4]='date';fnames[5]='MMERGE5';ftypes[5]='birthday';fnames[6]='MMERGE6';ftypes[6]='zip';fnames[7]='MMERGE7';ftypes[7]='date';}(jQuery));var $mcj = jQuery.noConflict(true);</script></p>
<!--End mc_embed_signup--></div></div></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.1 (rara)
        Deploy mode: deploy
        
        uid: 62b28007b3794
    -->

    <style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style>
<link rel='stylesheet' id='modal-window-css'  href='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/modal-window/public/assets/css/style.min.css?ver=5.3&#038;time=1655864094' type='text/css' media='all' />
<style id='modal-window-inline-css' type='text/css'>
@media only screen and (max-width: 480px){ #wow-modal-window-3 { width:85% !important; } } #wow-modal-close-3 { top: 0px;right: 0px; } #wow-modal-close-3.mw-close-btn.text:before { content: "Close"; color: #fff; padding: 6px 12px; font-family: inherit; font-size: 12px; font-weight: normal; font-style: normal; background: linear-gradient(to right, #fff 50%, #000 50%); background-size: 200% 100%; background-position: right bottom; border-radius: 0; } #wow-modal-close-3.mw-close-btn.text:hover:before { color: #000; background-position: left bottom; }
</style>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9&#038;time=1655864094' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0&#038;time=1655864094' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/sdvoice.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6&#038;time=1655864094' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/simple-posts-ticker/public/js/jquery.marquee.min.js?ver=1.5.0&#038;time=1655864094' id='spt-ticker-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/simple-posts-ticker/public/js/ticker.min.js?ver=1.1.5&#038;time=1655864094' id='spt-init-js-js'></script>
<script type='text/javascript' id='awsm-job-scripts-js-extra'>
/* <![CDATA[ */
var awsmJobsPublic = {"ajaxurl":"https:\/\/sdvoice.info\/wp-admin\/admin-ajax.php","is_tax_archive":"","is_search":"","job_id":"0","wp_max_upload_size":"104857600","deep_linking":{"search":true,"spec":true,"pagination":true},"i18n":{"loading_text":"Loading...","form_error_msg":{"general":"Error in submitting your application. Please try again later!","file_validation":"The file you have selected is too large."}},"vendors":{"selectric":true,"jquery_validation":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/wp-job-openings/assets/js/script.min.js?ver=3.3.0&#038;time=1655864094' id='awsm-job-scripts-js'></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/sdvoice.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/wpcf7-redirect/build/js/wpcf7r-fe.js?ver=1.1&#038;time=1655864094' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.1&#038;time=1655864094' id='tdModalPostImages-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-includes/js/underscore.min.js?ver=1.13.3&#038;time=1655864094' id='underscore-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=fd01b606eadffe2d142186a0c798c0e3&#038;time=1655864094' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.1&#038;time=1655864094' id='td-site-min-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-includes/js/comment-reply.min.js?ver=6.0&#038;time=1655864094' id='comment-reply-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6&#038;time=1655864094' id='page-links-to-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=fd01b606eadffe2d142186a0c798c0e3&#038;time=1655864094' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/modal-window/public/assets/js/jquery.effects.min.js?ver=5.3&#038;time=1655864094' id='modal-window-effects-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/plugins/modal-window/public/assets/js/jquery.modalWindow.min.js?ver=5.3&#038;time=1655864094' id='modal-window-js'></script>
<script type='text/javascript' id='modal-window-js-after'>
jQuery(function() {jQuery("#wow-modal-overlay-3").ModalWindow({"animation":["no","400","no","400"],"overlay":true,"overlay_css":["rgba(0,0,0,.7)"],"action":["load","0"],"closeBtn":[false,"0"],"closeAction":[false,false],"cookie":[true,"0","wow-modal-id-3"],"triggers":["wow-modal-id-3","wow-modal-close-3","wow-button-close-3"],"modal_css":{"width":"662px","height":"auto","top":"10%","left":"0%","right":"0%","padding":"10px","border-width":0,"border-style":"none","border-color":"#ffffff","position":"fixed","border-radius":"5px","background-color":"#ffffff","box-shadow":"none"},"content_css":{"font-family":"inherit","font-size":"16px"}}); });
</script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://secureservercdn.net/198.71.233.128/b9e.baf.myftpupload.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://sdvoice.info/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5f2c508350e0a74a"></script>
</body>
</html>